На пути к сверхчеловечеству

Сатпрем

НА ПУТИ

к

СВЕРХЧЕЛОВЕЧЕСТВУ:

Очерки экспериментальной эволюции

Satprem

LA GENESE

DU SURHOMME

ESSAI D'EVOLUTION EXPERIMENTALE

Ó Satprem

Ó 1974, Editions Buchet/Chastel, Paris.

ISSBN 2-7020-1383-X

И.Савенков. Перевод с французского. Москва, 1999-2000

E-mail: savenkov@ccas.ru

Копирование и распространение данного перевода не только не возбраняется, но и приветствуется.

Содержание

Введение . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 6

I Ментальная крепость . . . . . . . . . . . . . . . . . . . . . . . . . . . . 11

II Великий процесс . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 18

III Солнечный Путь . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 25

IV Развилка на Пути . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 34

V Новое Сознание . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 37

VI Стирание границ . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 45

VII Огонь Нового Мира . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 56

VIII Изменение видения . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 66

IX Большее я . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 77

X Гармония . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 86

XI Смена силы . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 100

XII Сообщество сверхлюдей . . . . . . . . . . . . . . . . . . . . . . . . . 115

XIII А после? . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 130

XIV Победа над смертью . . . . . . . . . . . . . . . . . . . . . . . . . . . . 136

XV Трансформированное существо . . . . . . . . . . . . . . . . . . 148

XVI Пора истины . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 159

у ног Истины

Либо, когда провалятся все остальные попытки

Можем найти мы, скрытый в нас самих,

Ключ к совершенному преображению. [1]

Шри Ауробиндо

ВВЕДЕНИЕ

Все секреты просты.

Потому что Истина проста. Это самая простая вещь в мире — вот почему мы не видим ее. В мире есть лишь одна Вещь, а не две, как это начали осознавать современные физики и математики, и это хорошо знает ребенок, улыбающийся волнам на солнечном берегу, где одна и та же пена кажется взбивающейся с начала времен, соединяясь с великим ритмом, который поднимается из древней памяти и сплетает дни и печали в единую историю, столь старую, что она ощущается как неизменное присутствие, и столь необъятную в своей грандиозности, что она захватывает даже скольжение морских чаек. И все содержится в одной секунде, целостность всех веков и всех душ, — в одной заурядной точке, сверкнувшей на мгновение в бурной пене. Но мы утратили эту точку, и эту улыбку, и эту звенящую секунду. Так что мы пытаемся воссоздать это Единство простым сложением: 1+1+1+... уподобляясь нашим компьютерам, как если бы сумма всевозможных знаний о всех точках могла бы дать, в конечном итоге, верную ноту, одну лишь ноту, которая порождает всю песню, движет мирами и есть в сердце позабытого ребенка. Мы пытались сфабриковать эту Простоту на каждом углу, но чем больше у нас «умных» кнопок, чтобы упростить жизнь, тем дальше от нас пролетает птица и тем дальше от нас улыбка — даже сверкающая пена загрязняется нашими уравнениями. Мы даже не полностью уверены, что наше тело все еще наше — безукоризненная Машина поглотила все.

Однако та единственная Вещь — это также уникальная Сила, поскольку то, что сияет в одной точке, сияет также во всех остальных. Как только это понято, то понято и все остальное; в мире есть лишь одна Сила, а не две. Даже ребенок прекрасно знает это: он король, он неуязвим. Но ребенок подрастает и забывает это. И выросшие люди, все нации и цивилизации, все на свой особый манер искали Великий Секрет, этот простой секрет — через войны и завоевания, через магию и медитации, через красоту, религию или науку. Хотя, по правде говоря, мы не знаем, кто достиг большего: строитель ли Акрополя, фивейский маг, американский астронавт или цистерцианский монах, ведь одни отвергали жизнь, чтобы понять ее, другие пытались охватить ее всю, не понимая ничего, третьи оставили за собой след прекрасного, а четвертые — белесый хвост в вечных небесах — мы лишь последние в этом списке, не более того. И мы все еще не ухватили своей магии. Точка, совсем маленькая могущественная точка все еще ожидает нас на пляже великого мира; она сияет для каждого, кто поймает ее, как сияла она и раньше, прежде чем стали мы человеческими существами под звездным небом.

Однако другие люди прикасались к Секрету: возможно, древние греки, а также египтяне, и уж точно — риши ведических времен. Но секреты подобны цветам благоухающего дерева: у них свое время, время роста и время внезапного расцвета. Есть «время» для всего: для покорения звезд над нашими головами и пролета баклана над покрытой пеной скалой, и, возможно, даже для самой пены, выброшенной из гребня волны; все движется в едином ритуале. Человек тоже. У секрета, то есть, у знания и силы, есть собственное время; одна маленькая клетка, более развитая, чем другие, не может воплотить силу своего знания, то есть, изменить мир, ускорить расцвет великого дерева, пока не будет готова эволюционная почва.

Но это время пришло.

Оно пришло, оно распускается по всей земле, даже если его невиданные цветы все еще выглядят как вредоносные прыщи: студенты обезглавили статую Ганди в Калькутте, старые боги низвергнуты, а умы, накормленные интеллектом и философией, взывают к разрушению и призывают чужеземных Варваров помочь им сломать их собственную тюрьму, уподобляясь древним римлянам; другие молятся на искусственный рай — одно лучше другого! И земля надрывается и стонет через все свои трещины, свои несчетные трещины, через все клетки своего великого тела в процессе трансформации. Так называемое зло нашего времени — это новое скрытое рождение, с которым мы не знаем как обращаться. Мы перед лицом нового эволюционного кризиса, столь же радикального, как первая человеческая мутация в среде больших обезьян.

Но поскольку земное тело одно, то и лекарство одно, как и Истина, и единственная преображенная точка преобразит все остальные. Однако, эта точка не будет найдена в улучшении наших законов, наших систем или наук, наших религий, философских школ или всяческих «измов» — все это части старой Машинерии; это не какая-то одна «гайка» должна быть подтянута, добавлена или как-то улучшена: мы задыхаемся «по черному» . Более того, эта точка даже не находится в нашем интеллекте — в том, что составляет всю Механику — ни даже в улучшении Человека, который дотягивает лишь до того, чтобы прославлять собственную слабость и былое величие. «Несовершенство Человека — не последнее слово Природы» , - сказал Шри Ауробиндо, - «но его совершенство также не является последним пиком Духа» [2]. Эта точка находится в будущем, которое еще непостижимо для нашего интеллекта, но которое уже пустило ростки в сердцевине нашего существа подобно цветам огненного дерева, когда опали все его листья.

По меньшей мере, существует рукоятка к будущему, если только мы идем к сердцу этой вещи. А где же это сердце, если не во всем том, что мы считаем прекрасным, добрым и хорошим согласно нашим человеческим стандартам?... Когда-то первые рептилии вышли из воды, чтобы поискать способ взлететь, а первые приматы вышли из леса, обведя странным взглядом землю: одна и та же неодолимая тяга заставляла их двигаться к другому состоянию. И, возможно, вся трансформирующая мощь уже содержалась в том простом поиске чего-то иного, как если бы тот поиск, та тяга, та кричащая точка, взывающая к неизвестному, имела бы силу распечатать родники будущего.

Ибо, в действительности, эта точка содержит все, может все, это искра солнечного Я, многообразно уникальная, которая сверкает в сердцах людей и вещей, и в каждой точке пространства, каждую секунду, в каждом клочке пены; и она всегда становится нечто большим, чем это видно в секундном проблеске.

Будущее в тех, кто полностью отдает себя этому будущему.

И мы утверждаем, что существует будущее, гораздо более чудесное, чем все электронные райи разума: человек — это не вершина, как не был концом археоптерикс, вершивший род рептилий — разве может остановиться великая эволюционная волна? Мы ясно видим это на своем примере: нам кажется, что мы изобретаем все более чудесные машины, позволяющие нам непрестанно расширять человеческие пределы, даже добраться до Венеры или Юпитера. Но это только видимость, все более и более тягостная, и мы ничего не расширяем: мы просто посылаем в другой конец космоса жалкое маленькое существо, которое даже не знает, как позаботиться о своем роде, не знает, таят ли его собственные пещеры дракона или плачущее дитя. Мы не прогрессируем; мы непомерно раздуваем грандиозный ментальный пузырь, который очень даже может взорваться под самым нашим носом — мы не улучшили человека, мы просто сделали из него колосса. И не могло быть иначе. Виной тому не недостаток наших добродетелей или интеллекта, ведь, доведенные до крайности, они смогли бы произвести лишь суперсвятош или супермашины — монстров. Святая рептилия в своей норе дала бы для эволюционного зенита ничуть не больше, чем святой монах. Давайте лучше позабудем это. Истина в том, что верх человека — или верх чего-либо еще — лежит не в совершенствовании до высшей степени того же самого типа; он кроется в «чем-то ином» , не в том же самом типе, а в том, к чему устремляется существо. Таков эволюционный закон. Человек — это не вершина; человек — это «переходное существо» [3], - сказал давным-давно Шри Ауробиндо. Человек направляется к сверхчеловечеству также неизбежно, как малюсенькая веточка мангового дерева содержится в его семени. Значит, наше единственное настоящее занятие, наша единственная проблема, наш единственный вопрос, требующий решения из века в век, тот самый, что сейчас разрывает на части наш великий земной корабль, состоит в том, как сделать этот переход.

Ницше тоже говорил это. Но его сверхчеловек — это только раздутие человека; мы видели, что он делал, когда шествовал по Европе. Это был не эволюционный прогресс, а возврат к старому варварству белокурых или черноволосых бестий человеческого эгоизма. Нам нужен не сверх-человек, а нечто иное, что уже прорезается в сердце человека и что столь же отличается от него, как кантаты Баха отличаются от первых бормотаний гоминида. И, в самом деле, кантаты Баха звучат очень бедно, когда наше внутреннее ухо начинает открываться к гармониям будущего.

Именно это открытие, это новое развитие хотим мы исследовать в свете того, что мы узнали от Шри Ауробиндо и от Нее, продолжившей его работу, это modus operandi перехода, пока мы сами не сможем ухватить эволюционный рычаг и методически работать над собственной эволюцией — делать экспериментальную эволюцию — как другие пытаются выращивать эмбрионы в пробирках, хотя они могут услышать лишь эхо собственных монстров.

Секрет жизни кроется не в жизни, а секрет человека — не в человеке, точно также как «секрет лотоса кроется не в той грязи, из которой он вырастает» , - сказал Шри Ауробиндо[4]; и все же грязь и солнечный луч объединяются вместе, чтобы создать другую степень гармонии. Мы должны найти именно это место соединения, эту точку трансмутации. Тогда, возможно, мы переоткроем то, что спокойный ребенок на берегу моря созерцал в барашках пены, и ту всевышнюю музыку, что движет мирами, и одно-единственное Чудо, ожидающее своего часа.

И то, что кажется по-человечески невозможным, станет детской игрой.

I

Ментальная крепость

Наши трудности всегда возникают из-за того, что мы думаем, что только мы можем их разрешить. Мы верим, что если бы не вмешивалась наша ментальная сила (или наша ментальная слабость), если бы не проявлялись наши более или менее большие способности, то наше дело было бы обречено на провал. Такова вера ментального человека. Нам хорошо известны результаты этой веры. Но даже если бы наши ментальные способности были безупречны на своем уровне, в них все равно бы оставался главный изъян — они приносят лишь то, что уже содержалось в нашем интеллекте или мускулах — кроме тех случаев, когда вмешивается сама жизнь и расстраивает наши планы. Другими словами, наша ментальное существование — это замкнутая система. Ничто не может войти туда, кроме того, что мы сами туда внесли. Это краеугольный камень великой Крепости. Ее вторая неизбежная черта состоит в том, что эта система строго механистическая: все разворачивается по рельсам мысли, плана или все тех же мускулов, которые мы задействовали, поскольку ничто не может войти туда, кроме того, что мы сами задумали. И все промерено заранее, вплоть до последнего метра, сантиметра или миллиметра: мы получаем как раз то, что и ожидаем — но все это уже было предвидено в интеллектуальном уравнении, введенном в игру. То есть, эта система идеально и герметично запаяна до последней трещинки. Нет ни одного дефекта, за исключением того, когда сама жизнь, в очередной раз, более или менее милостиво, сминает наши безупречные расчеты. И ее третья неизбежная черта, вытекающая из первых двух, состоит в том, что эта система совершенно «объективна»: ничто из нее не ускользает, а если ускользнет, то будет быстренько просчитано, введено в уравнение и «запрограммировано», чтобы вернуть «неучтенный фактор» в машинный круг и еще дальше раздуть большой пузырь. И, естественно, все объективно, поскольку весь мир носит одни и те же очки; даже наши инструменты тщательно подтверждают те результаты, которые мы от них ожидаем. То есть, система действует неукоснительно и безупречно в соответствии со своей установкой. Мы, как некий волшебник, очертили на земле ментальный круг и вступили в него — вот вам, пожалуйста.

Но вся эта грандиозная иллюзия может раскрыться.

В действительности, она лопается уже сейчас, невзирая на нас. То, что кажется нам ужасным беспорядком, является на самом деле великим порядком новых сил, которые приходят, чтобы закачать свежий воздух в наши легкие ментализированных землян... «Новые силы» — эта фраза попахивает чем-то мистическим, что, несомненно, вызовет живой протест со стороны материалистов. Но давайте признаем (прежде чем обстоятельства не заставили нас сделать это, повозив нас носами по земле), что сегодняшние материалисты так же изжили себя, как и вчерашние святоши; они крутятся внутри замкнутой, душащей, обусловленной и отжившей свое системы. И те и другие — продукты ментального круга, две стороны одной и той же монеты, оказавшейся фальшивой. Речь идет не о том, чтобы противопоставлять бога и не-бога, дело совсем в другом: в том, чтобы выйти из этого круга и увидеть, как дышится на другой стороне — а там дышится очень хорошо, поверьте мне, так хорошо, что кажется, что дышишь в первый раз.

Так что мы не совершим переход, опираясь на собственные силы; если бы это было так, то никто бы не мог сделать это, кроме «духовных атлетов». Но эти атлеты — медитирующие, концентрирующиеся и аскетичные — также не выходят из этого круга, хотя может казаться обратное. Они раздувают свое духовное эго (это эго хуже любого другого, поскольку оно облачается в крупицу истины), а их озарения — это просто светлые разряды в их собственных тучах. Логика этого проста: невозможно выбраться из круга силами этого круга, подобно тому, как лотос вырастает из грязи не силами этой грязи. Нужно немного солнца. И поскольку аскеты и святые и основатели религий во все века только касались разреженного верха ментального пузыря, то они порождали ту или иную Церковь, которая чрезвычайно походила на ту замкнутую систему, от которой они уходили, то есть, догму, свод законов, Заповеди одного-единственного пророка, рожденного в благословенный год 000, вокруг которого разворачивается прекрасная история, навечно привязанная к году 000, как электроны вращаются вокруг ядра, как звезды вращаются вокруг Большой Медведицы, а человек - вокруг своего пупа. А если они действительно выбирались из ментального круга, то делали это лишь в духе, оставляя землю и тела в их обычном увядании. Допустим, каждый новый «столп» был более мудрым, более озаренным, более достойным и добродетельным, чем его предшественник, и он действительно помогал людям, но он не изменил ничего в ментальном круге, как мы видим, в течение тысячелетий — поскольку его свет был лишь другим ликом все той же тени, белым черного, добром зла, добродетелью нищеты, которая сжимает нас в глубинах наших пещер.

Эта непримиримая дуальность, которая отравляет всю жизнь ментального человека — жизнь, которая является лишь жизнью смерти — неразрешима, очевидно, на уровне самой этой Дуальности: с тем же успехом можно бороться правой рукой с левой. Это как раз то, что и делал, без большого успеха, человеческий разум, на всех уровнях своего существования, противопоставляя небеса аду, материю — духу, индивидуализм — коллективизму или не важно какому «изму», который разрастался в этой злосчастной системе. Но невозможно выбраться велением какого-либо «изма», доведенного до его совершенства: лишенная небес, наша земля становится бестолково вертящейся машиной; оторванные от материи, наши небеса являют собой бледную туманность, в которой плавают молчаливые медузы бестелесного духа; лишенные индивидуализма, наши общества становятся кошмарными муравейниками; а лишенный даже своих «грехов», индивид теряет свою точку напряжения, которая помогала ему расти. Истина состоит в том, что никакая идея, сколь величавой бы она ни была, не имеет силы снять эту Искусственность — по той простой причине, что эта Искусственность имела свою ценность и свое время. Но у всего свое время, как у крылатого семени, пролетающего над прериями, пока однажды оно не найдет благоприятную почву и не даст всходы.

Действительно, мы выберемся не через идею, а через органический Факт.

Природа всегда указывает нам на то, что отлично знает, что делает. Мы думаем, что превосходим ее, потому что мы ее ментализируем, классифицируем и используем некоторые ее секреты, но, делая это, мы еще подчиняемся ее закону. И если она действительно знала, как развить радужные щупальца актинии из тусклой протоплазмы, так чтобы та могла лучше охватить свое жертву, и сотворила миллионы различных земных видов, которые предстали пред нашим взором многокрасочной панорамой, то мы должны верить, что у нее также есть веские основания для того, чтобы разнообразить «человеческие актинии», так чтобы каждая из них могла схватить свою «добычу» в многоцветной сети тысяч мыслей, чувств и импульсов. И если этот ментальный круг, этот ужасающий полип, замкнулся на нашем круге, то это наверняка не бесполезная ловушка, через которую мы могли бы перепрыгнуть, будь мы чуть подогадливее. Ведь зачем же ставить эту ловушку, если лишь для того, чтобы выбраться из нее? Если бы пастух-провидец времен Упанишад мог бы перепрыгнуть прямо к сверхчеловечеству, то в чем тогда эволюционный смысл всего этого пота и крови? Ничто не бесполезно в этом мире, нам надо еще поискать ту боль, которая не несла бы в себе тайную силу роста.

Но польза ментального круга заключается вовсе не в том, что воображает себе разум в самонадеянности своего знания и своих открытий, ибо разум всегда принимает инструмент за Мастера. Мы думали, что ментальные орудия были одновременно средством и целью, и что цель всегда заключалась в большем, более победоносном и более тщательном господстве над земным ментальным полем, которое разум колонизировал чудесными городами и менее чудесными трущобами. Но это только вторичная цель, бурный нарост, и обнаруживается, что главным действие Разума в человеке состояло не в том, чтобы сделать его более разумным (разумным в связи с чем? мышь в своей норе обладает совершенным разумом на собственной территории), а в том, чтобы индивидуализировать человека в недрах собственного вида и наделить его силой к изменению — тогда как другие виды были неизменными и индивидуализировались лишь как общий тип — и, в конечном итоге, сделать его способным бросить взгляд на то, что превосходит его собственное состояние. С этой индивидуализацией и с этой силой к изменению начались все «ошибки» и «грехи» человека, его несчастные дуальности; но его сила ошибаться — это также тайная сила прогресса, и вот почему проваливались и будут всегда проваливаться все наши праведные морали и все наши безупречные небеса — если бы мы были безупречными и безошибочными, мы стали бы застойным и непогрешимым видом, подобно моллюску или нутрии. Иными словами, Разум является инструментом ускоренной эволюции, «эволютером». За пятьдесят лет научного развития человек прогрессировал больше, чем за все предшествующие тысячелетия. Но в каком смысле прогрессировал? Будьте уверены, не в смысле иллюзорного господства и не в смысле лучшей жизни или лучшего существования, а в смысле ментального насыщения вида. Невозможно выйти из круга, не выработав его, индивидуального и коллективно. Невозможно выйти из него одному: либо все делают это (или способны сделать это), либо никто; весь вид идет как одно целое, потому что есть лишь одно человеческое Тело. Вместо горстки посвященных, рассеянных в полуживотной и невежественной человеческой массе, теперь весь мир проходит через это посвящение или, выражаясь эволюционным языком, претерпевает свою высочайшую мутацию. Мы проходили через ментальный круг не ради славы лунных первопроходцев, а чтобы быть способными индивидуально и добровольно осуществить переход к следующему высшему кругу. Прорыв ментального круга является великим органическим фактом нашего времени. И все дуальности, противоположные полюса, грехи добродетели и добродетели греха, весь этот слепящий хаос были лишь инструментом Работы, «побудительной силой», заставляющей нас концентрировать свои силы напротив железной стены, являющейся стеной иллюзии. Но иллюзия рассеивается лишь тогда, когда решаешься увидеть ее.

Вот мы где. Иллюзия не мертва; она даже упорствует с небывалой яростью, оснащенная всем оружием, которое мы столь любезно начистили для нее. Но это последние конвульсии колосса на глиняных ногах — который на самом деле является гномом, переросшим и перезрелым гномом. Древние мудрецы Индии хорошо знали это. Они поделили человеческую эволюцию на четыре концентрических круга: круг людей знания (браминов), которые жили на заре человечества, в «век истины»; круг благородных воинов (кшатрий), когда осталось только «три четверти истины»; затем век торговцев и среднего сословия (вайшьи), которые обладали лишь «половиной истины»; и, наконец, наш век, век «маленьких людей», век шудры, слуг (слуг машины, эго, желаний), век великого пролетариата регламентированных свобод — «Темный Век», Кали Юга, когда вовсе не осталось истины. Но как раз из-за того, что это крайний круг, что все истины были перепробованы и исчерпаны и все возможные дороги пройдены, мы приближаемся к правильному решению, истинному решению, к новому веку истины, к «супраментальному веку», о котором говорил Шри Ауробиндо, подобно лютику, прорывающему свою последнюю оболочку, чтобы высвободить свой золотой плод. И если есть параллель между большим коллективным телом и нашим человеческим телом, то мы можем сказать, что центр, правивший веком мудрецов, располагался на уровне лба, тогда как центр века благородных воинов был на уровне сердца, центр века торговцев — на уровне живота, а центр нашего века — на уровне секса и материи. Нисхождение полное. Но это нисхождение имеет смысл, и смысл для материи. Оставайся мы вечно на уровне лба божественных истин разума, тогда эта земля и эти тела никогда бы не были трансформированы, и мы, вероятно, нашли бы свой конец в бегстве на некие духовные небеса или в какую-нибудь нирвану. Теперь же все должно быть трансформировано, даже материя и тела, поскольку мы внутри всего этого. По иронии, это, возможно, величайшая услуга, которую оказал нам этот темный, материалистический и научный век: вызвать такое погружение духа в материю, чтобы для него не оставалось ничего другого, кроме как потеряться там, либо быть трансформированным вместе с материей. Абсолютная тьма — это всего лишь тень величайшего Солнца, которое вскрыло свои бездны только для того, чтобы взрастить более стойкую красоту, основанную на очищенном базисе нашего земного подсознательного и укоренившегося в истине вплоть до самих клеточек наших тел.

О, раса рожденных на земле, влекомая Судьбой

и вынуждаемая Силой

О, бедные путешественники в бесконечном мире

И пленники карликового человечества

Доколе будет кружить вы колею разума

Вокруг своего маленького я и ничтожных вещей?...

Внутри вас Провидец, могущественный Творец,

Безупречное Величие распростерлось над вашими днями

Всемогущая сила заперта в клетках Природы.*

Это невозможное (для нас) предприятие не является невозможным для Великой Душеприказчицы, которая довела эволюционную игру до этой критической точки. Именно Она может. Мы должны только завладеть ее тайными пружинами или, скорее, позволить Ей завладеть нами, чтобы мы могли начать сотрудничать с Ней в нашей собственной эволюции, обладая сокровенным пониманием Великого Процесса. Для этого бесполезны духовные добродетели и атлетики старых замкнутых систем; нужен некий радикальный прыжок, полностью сознательный и с широко открытыми глазами, самая что ни на есть детская сдача богам будущего, железная решимость отслеживать любую Иллюзию вплоть до самых потайных уголков, высочайшая открытость к высочайшей Возможности — что поднимет нас на Ее руки и пронесет по Ее солнечной дорогое, даже прежде чем мы сами удосужимся сделать хотя бы четверть шага по направлению к Ней. Ибо поистине «бывают периоды, когда Дух движется среди людей... бывают и другие периоды, когда Дух отходит, и люди предоставлены самим себе действовать в силе или слабости собственного эгоизма. Первые — это периоды, когда даже маленькое усилие приводит к большим результатам и в корне меняет судьбу.»**

Мы сейчас как раз в таком периоде.

II

Великий процесс

Секрет круга кроется в следующем за ним круге, как секрет стрелы кроется в той цели, которую она преследует; и если бы мы могли добраться до Мастера-лучника, то узнали бы секрет секретов, центральную точку, которая определяет наш круг и все круги, цель всех целей. Но это долгое путешествие, и мы должны идти шаг за шагом от орудия до Руки, направляющей это орудие, поскольку мы сами начали с того, что были этим орудием: сначала маленьким витальным усиком, действовавшим на ощупь вокруг «я жизни», прежде чем раскрыть себя в качестве мотылька или сороконожки; затем маленьким ментальным усиком, необъяснимо подрагивающим вокруг «смышленого я», прежде чем раскрыть себя в качестве человека среди людей; теперь же — другим, еще более неопределенным усиком, который, по-видимому, превосходит чувства и мысли, чтобы подвести нас к другому, еще более великому я. И так будет до тех пор, пока однажды мы не достигнем великого Я и не найдем своего исполнения. Тогда мы найдем Мастера всех орудий и обретем полный смысл всего нашего путешествия.

Но как можем мы узнать секрет того, что кажется нам сейчас неопределенным и тревожащим не-я, даже разрушающим то, что мы так твердо знали в качестве я; как сделаем это мы, находящиеся в конце этого ментального круга, в этом веке прислужников эго и двойственных наслаждений маленького думающего я?... В действительности, путь прокладывается хождением по нему, как в лесу. Нет пути, его не существует: его надо проложить. А как только мы сделаем несколько шагов, как нам кажется, вслепую, то мы увидим, что уже первые робкие шаги привели нас к первому прояснению и что вся время, даже при самых тяжелых наших отступах, нас вела безошибочная Рука, которая уже управляла нашим извилистым движением, когда мы были еще сороконожкой. Ведь, на самом деле, цель, которую мы преследуем, уже находится внутри, это вечная Цель. Это Будущее, которому миллионы лет и которое столь же юно, как новорожденное дитя: оно открывает свои глаза на все, постоянно изумляясь. Найти Его означает войти в постоянное чудо, в новое рождение мира в каждое мгновение.

По меньшей мере, у нас есть точки отсчета, которые помогут нам сделать первые шаги; и если мы спросим себя о будущем человека (не как теоретик, который прядет свою бесплодную сеть и добавляет одну идею к другой только для того, чтобы раздуть все ту же старую историю, а как моряк, который прокладывает свой курс через рифы в бушующем море), то, возможно, мы найдем несколько координат, изучив старый животный круг, когда мы являлись лишь будущим обезьяны.

Животные просты. Они полностью поглощены своими когтями, своей добычей, своими чувствами, северным ветром, который доносит до них неуловимый запах приближающегося дождя и образ оленя в высокой траве. А когда животное ничего не делает, оно находится в совершенном покое, без тени сомнения о прошлом и без дрожи ожидания будущего. Животное делает то, что нужно и тогда, когда нужно. А что касается всего остального, то животное находится в гармонии со вселенским ритмом. Но когда первые большие обезьяны начали выходить из своего леса, то в них уже нечто менялось. Они бросали на мир менее прямой взгляд: прошлое уже имело свой вес, а будущее вселяло беспокойство — они начинали вовлекаться в первое движение возвращения к себе, ко взгляду вовнутрь себя, с его грузом боли и ошибок, что нам хорошо известно. И то, что казалось таким пустым и бесплодным занятием с точки зрения обезьяны, стало краеугольным камнем всего нашего ментального здания: все, даже Эйнштейн, уже содержалось в том простом занятии, казавшемся совершенно бесполезным. И в конце другого леса, сделанного из бетона и титана, мы, возможно, стоим перед еще более изумительной мистерией, и не менее бесполезной, когда мы останавливаемся на мгновение посреди суеты, но на этот раз не для того, чтобы поразмыслить, а чтобы бросить безмолвный взгляд, как будто слепой взгляд, на эту личность, которая думает и рассчитывает, страдает и борется. Так мы выпускаем некий новый странный усик, в котором не очень-то много смысла и который, как кажется, не нацелен ни на что; и все же он содержит в себе секрет следующего цикла, а также чудеса, по сравнению с которыми все наши великолепные ракеты двадцатого столетия выглядят как игрушки грубых детей. Мы снова посмотрели внутрь себя, но этот взгляд — другого, второго рода; мы постучались в дверь неизведанного третьего круга, мы держимся за нить Великого Процесса.

Все секреты просты, как мы уже сказали. К сожалению, разум захватил и это секрет, как он хватает все, и поставил его на службу ментального, витального или духовного эго. Разум открыл некоторые силы медитации и концентрации, открыл более тонкие энергии, высшие ментальные планы, которые казались божественным источником нашего существования, открыл неземной свет, обнаружил более прямые и почти сверхчеловеческие способности — он взбирался по лестнице сознания — но все это только возвышало и утончало редкую человеческую элиту; возвышало настолько, что, в самом деле, казалось, что у этого подъема не будет другого исхода, кроме как окончательно выпрыгнуть из дуальностей в неизменный мир вечных истин. Возможно, некоторые души были «спасены», тогда как земля продолжала следовать своим темным курсом, все более и более темным. И то, что должно было быть секретом земли, стало секретом небес. Оформился самый страшный раскол всех времен, и самая черная дуальность впечаталась в сердце земли. И те, кто должны были явиться высочайшими объединителями рода человеческого, стали его делителями, стали Отцами-основоположниками атеизма, материализма и всех прочих «измов», которые вырывали мир друг у друга; поруганной же земле не оставалось ничего другого, кроме как верить саму в себя и в собственные силы.

Но вред раскола на этом не кончился; нет ничего более прилипчивого, чем ложь: она пристает к нашим подошвам даже после того, как мы свернули с ложного пути. Другие, в действительности, видели земное значение Великого Процесса — дзен-буддисты, тантристы, суффи и прочие — и все больше и больше растерянных умов поворачивалось к нему и к самим себе: никогда не было такого расцвета изотерических школ. Но старая ошибка крепко держится (по правде говоря, мы не знаем, можно ли вообще говорить о чем-либо как об «ошибке», ибо так называемая ошибка всегда оборачивается окольным путем, ведущим к еще большему видению той же самой Истины). От великих Мудрецов тех дней и менее великих мудрецов дней сегодняшних требовалось так много усилий, так много обязательных условий — покоя, строгости, молчания и чистоты — чтобы достичь их более или менее озаренных целей, что в нашем подсознательном разуме как каленым железом была выжжена идея, что без специальных условий и специальных учителей, без каких-то особых или мистических качеств, невозможно по-настоящему встать на этот путь или, в лучшем случае, результаты будут куда более скудными и пропорциональными приложенным усилиям. И, естественно, это было индивидуальным занятием, утонченным продолжением библиотечной культуры. Но эта новая дихотомия угрожает стать еще более серьезной, чем предыдущая, и более опасной, разделяя все человечество на безнадежную серую массу и «просвещенную» элиту, жонглирующую своим светом, о котором можно сказать все, что угодно, поскольку нет микроскопа, чтобы проверить это. Есть и наркотики, дающие головокружительный полет к блестящим огонькам.

Но у нас все еще нет ключа, простого ключа. Однако Великий Процесс идет, и он простой.

Надо признать, что есть некий радикальный изъян в нашем методе и, прежде всего, ошибка в преследуемой нами цели — что мы, действительно, знаем о цели, мы, погруженные в материю и оглушенные суматохой мира? Нашей первой реакцией будет закричать: «Это не здесь, ее не может быть здесь! Не в этой грязи, не в этом зле, не в этой суматохе, не в этом темном и тягостном мире!» Значит, мы должны выбраться отсюда любой ценой, освободиться от тяжести плоти и борьбы, и от этой скрытой эрозии, в которой мы разъедаемся тысячами ненасытных мелочей. Так что мы заявили, что Цель находится высоко вверху, на небесах освобожденного мышления, на небесах искусства, поэзии и музыки —любые небеса лучше, чем эта тьма! А сюда мы пришли лишь за тем, чтобы заслужить свое право попасть на свои частные небеса: книжные, религиозные, художественные или эстетические — заслужить долгие каникулы наконец-то освобожденного Духа. Так что мы все взбирались и взбирались, поэтизировали, интеллектуализировали, евангелизировали; мы сбросили все, что может отяготить, возвели защитную стену наших затворнических созерцаний, наших комнатных йог, наших частных медитаций, очертили белый круг Духа, подобно новым духовным волшебникам. Затем мы вступили в этот круг, и вот мы здесь.

Но, делая так, мы, возможно, совершаем столь же большую ошибку, как та, которую допустил бы первый человек в своем первом озерном поселении, заявив, что Цель, ментальные небеса, которые он ощупью открывал, заключаются не в повседневной грубости, не в тех орудиях, которые следует вытесать, не в тех ртах, которые следует накормить, не в тех ловчих сетях, не в тех несчетных ловушках, а в некой ледяной пещере или в австралийской пустыне — и бросил бы свои орудия. И уравнения Эйнштейна никогда не появились бы на свет. Ведь, теряя свои орудия, человек теряет свою цель; избавившись ото всей грубости, зла, тьмы и бремени жизни, мы, возможно, упокоимся в великолепии Духа (?), но тогда мы совсем отклонимся от Цели, потому что, в конце концов, Цель может быть прямо здесь, в этой грубости, и в этом зле, и в этой тьме и в этом бремени — которые кажутся нам грубостью, тьмой и бременем только из-за того, что мы ошибочно на них смотрим, как первый человек ошибочно смотрел на свои орудия, не в силах увидеть, как простой акт связывания этого кремневого камня с той дубинкой вел к невидимой цепочке нашего мышления, выводящего на движение Венеры и Юпитера, и что ментальные небеса на самом деле кишат здесь повсюду, во всех наших актах и всех кажущихся пустяках, точно также как наши следующие «небеса» уже кишат под нашими глазами, скрытые лишь нашим ложным духовным взглядом, заключенные в белый круг так называемого «Духа», который является лишь нашим человеческим приближением к следующей стадии эволюции. «Жизнь... только Жизнь является полем нашей Йоги», - писал Шри Ауробиндо.*

Все же процесс, Великий Процесс, идет здесь, как только он начался в эпоху Плейстоцена — это та секундная остановка, новый взгляд на себя — но, на самом деле, движение, открывшееся обезьяне, и движение, открывшееся спиритуалисту прошлых (и ушедших) веков, никоим образом не указывает на следующее направление, в котором надо идти: нет непрерывности, это заблуждение! Нет утончения того же самого движения, нет улучшения обезьяны или человека, нет совершенства каменного или ментального орудия, нет восхождения на все более высокие пики, нет более тонкого мышления, нет более глубоких медитаций или открытий, которые превознесли бы существующее состояние, нет облагораживания старой плоти, нет божественного ореола вокруг старой твари — есть НЕЧТО ИНОЕ, радикально иное, надо пересечь новый порог, который столь же отличается от нашего, как порог растительной жизни отличался от порога животной жизни, это другое открытие того, что уже есть сейчас, что изменит наш мир столь же радикально, как человеческий взгляд изменил мир гусеницы — все же это тот же самый мир, но видимый по-другому — это другой Дух, осмелимся мы сказать, столь же радикально отличающийся от духа религиозного или интеллектуального или от великого нагого Духа на вершинах Абсолюта, как человеческая мысль отличается от первой вибрации дикой розы под лучами восходящего солнца — и все же это тот же самый вечный Дух, но в большей концентрации самого себя, ведь, на самом деле, настоящее движение Духа не снизу-вверх, а сверху-вниз, и его присутствие все больше ощущается в материи, потому что он — это сама Материя мира, постепенно очищаемая от нашего ложного взгляда гусеницы, как и от нашего ложного взгляда человека, так и от нашего ложного духовного взгляда — или, иначе говоря, постепенно распознаваемая нашим растущим истинным взглядом. Это новый порог видения, и он зависит, прежде всего, от паузы в нашей привычной ментальной и визуальной рутине — и это Великий Процесс, это новый взгляд на себя — но этот путь совершенно новый: это новая жизнь на земле, другое открытие, которое еще предстоит сделать; и чем меньше будем мы завалены прошлыми мудростями, прошлыми восхождениями, прошлыми озарениями, дисциплинами и добродетелями и всем позолоченным звоном старых святош «Духа», тем более свободными мы станем и тем больше нужный нам путь будет внезапно вырастать под нашими ногами, как по волшебству, как если бы раньше он был сокрыт своим культом.

Этот сверхчеловек, о котором мы говорим как о следующей цели эволюции, не будет поэтому никоим образом пароксизмом человека, позолоченной гипертрофией ментальной способности; и он также не явится духовным пароксизмом, неким полубогом в ореоле сияния, играющим безграничным сознанием (космическим, разумеется), испещренным вспышками молний, изобилующим сказочными явлениями и «Переживаниями», чему позавидовала бы вся бедная масса отставших в эволюции. И это верно, возможно и то и другое, и то и другое существует: есть сказочные Переживания, есть сверхчеловеческие способности, которым позавидует простой человек с улицы. Это не миф, это факт. Но Истина, как всегда, проста. Трудность состоит не в том, чтобы открыть новый путь, а чтобы расчистить то, что мешает видению. Путь новый, совершенно новый, его никогда не видели люди, по нему никогда не ступали атлеты Духа, и все же каждый день по нему ходили миллионы обычных людей, не подозревая о сокровище под своими ногами.

Мы не будем теоретизировать о том, чем явится сверхчеловек; мы не хотим об этом думать: мы хотим, если возможно, стать им, избегая старых стен и старых светил, оставаясь как можно больше открытыми и как можно больше преданными великому процессу Природы — находясь в движении, ибо это единственный способ делать это, solvitur ambulando. И даже если мы не уйдем очень далеко, кто знает, мы все же можем достичь первого прояснения, которое наполнит солнечным светом наши сердца, души и тела, ибо все едино, и либо все спасется вместе, либо ничто.

Затем придут другие, которые достигнут следующего прояснения.

III

Солнечный Путь

Есть два пути, - как говорил Шри Ауробиндо, - путь усилия и солнечный путь. Путь усилия мы хорошо знаем — именно он руководил всей нашей ментальной жизнью, поскольку мы всегда стремились к чему-то, чего у нас еще нет или казалось, что еще нет. В нас всегда полно потребностей, болезненных дыр и пустот, которые надо заполнить; но пустоты не заполняются никогда: как только заполняется одна, так сразу же появляется другая, втягивая нас в новое преследование. Нам всегда чего-то не хватает, что никогда не обнаруживает своего присутствия, за исключением редких вспышек, которые быстро исчезают, оставляя за собой, как кажется, еще большую пустоту. Мы можем сказать, что нам не хватает этого или того, но на самом деле нам не хватает только одного — нашего настоящего я. Ведь настоящее я полно, поскольку оно есть: все прочее приходит и уходит, но это я — нет. Как то, что есть, может нуждаться в чем-то еще? Животные полностью находятся в своем животном я, и как только животное удовлетворило свои непосредственные потребности, оно уравновешено, находится в гармонии со вселенной. Ментальный же человек не находится в своем я, хотя он и верит в это — он даже верит в величие своего я, поскольку это я должно измеряться, как и все остальное, и поэтому есть большие и меньшие я, более или менее прожорливые я, а также священные или преуспевающие я; но, считая так, человек признает собственную слабость, ибо как же настоящее я может быть больше или меньше самого себя? Либо оно есть, либо его нет. Ментальный человек не находится в своем настоящем я: он — в своем амбаре, как крот или белка.

Но где же это ускользающее я?... Задать этот вопрос — это постучаться в дверь следующего круга, бросить новый взгляд на себя. И здесь тоже бесполезно теоретизировать о том, что есть это настоящее я; его надо искать и находить на опыте. Или, можно сказать, наши поиски должны разворачиваться в жизни и в материи, потому что, конечно, мы можем преспокойненько запереться в своей комнате и отгородиться от всего шума мира, от его желаний, его напряжений, его несчетных щупалец; мы можем держать все это на расстоянии вытянутой руки, очертив свой маленький внутренний круг, мы можем достичь там некоего прояснения, некой невыразимой трансцендентности; но как только мы откроем дверь нашей комнаты и отпустим руки, так все снова свалится на нас, как пелена морских водорослей окутывает ныряльщика, и мы окажемся в таком же положении, как и прежде, только менее способными выдержать этот шум и прорву маленьких ненасытных страстей, ожидающих своего часа. И не силой наших добродетелей или исключительными медитациями можем мы преодолеть эту пелену, а с помощью чего-то иного и другим способом. Ибо, действительно, то я, что нам предстоит открыть, является не супер-я, это нечто совершенно другое. Поэтому мы должны начать там, где мы есть и как мы есть, на физическом уровне повседневной жизни.

Нас зовут Иван Иванович — имя, которое ничто не значит; это узаконенная искусственность, которая привязывает нас к большущей Машине и смутной генеалогии, о которой мы не очень-то много знаем, за исключением того, что мы — сыновья своих отцов, которые были сыновьями своих отцов, которые тоже были сыновьями своих отцов, и, предположительно, мы будем отцами своих сыновей, которые станут отцами своих сыновей, которые тоже станут отцами своих сыновей, и так до бесконечности. И мы ходим по большому Бульвару мира, здесь или там, в Москве, которая все больше похожа на Париж, который все больше похож на Токио, который все больше и больше похож на все города мира, как один муравейник похож на другой. Мы можем полететь на самолете, но никуда из этого не выберемся. Мы — русские или французы, но, по правде говоря, это только история и паспорта, другая искусственность, чтобы привязать нас к той или иной машине, тогда как наши братья в Калькутте или Рангуне ходят по тому же бульвару с тем же вопросом, под желтым, красным или оранжевым флагом. Все это — следы деления на «охотничьи угодья», но больше не на кого охотиться, кроме самих себя, и мы рискуем быть раздавленными катком большущей Машины. И мы спускаемся и поднимаемся по лестницам, звоним по телефону, бежим и бежим, чтобы отдохнуть или насладиться жизнью, как наши братья под желтой или коричневой кожей: в России, во Франции и в Китае мы изведены и изнурены, и мы не совсем уверены, то ли мы наслаждаемся жизнью, то ли жизнь наслаждается нами. Но это продолжается и продолжается. И во всем этом есть нечто, что спускается и поднимается, бежит и бежит, и иногда, на секунду, вырывается изнутри маленький крик: «Кто я? Кто я? Где я? Где я во всем этом?».

И эта краткая секунда, столь тщетная и бесполезная посреди этой гигантской спешки, является настоящим ключом к нашему открытию, всемогущим рычагом, который кажется ничем — но сама истина кажется ничем, естественно; ведь выгляди она чем-то, мы бы уже свернули ей шею, чтобы ввести ее в нашу систему и приковать к какой-нибудь машине. Истина легка, она проскальзывает сквозь пальцы. Это легкий ветерок, который освежает все.

Затем вопрос немного углубляется. Но, по правде говоря, он не углубляется и не усиливается: это как первый глоток воздуха, который заставляет нас лучше понять обычное удушение, в котором мы живем; и обнаруживаются другие пласты, другие, более тонкие оболочки. Нас зовут Иван Иванович — это узаконенная искусственность, связывающая нас с нашей родней; эта шестеренка хотела бы выйти из всей этой механики, но что стоит за этой шестеренкой? Есть человек, который идет по бульвару, катается по ментальным горкам, жует и пережевывает тысячи мыслей, ни одна из которых ничего не значит и не утоляет ни его печалей, ни его желаний; есть то, о чем написано в последних книгах, о чем вопит эта афиша или эта газета, о чем сказал профессор или школьный учитель, а также друзья, коллеги и соседи — тысячи прохожих, которые снуют по большой внутренней улице — но где же во всем этом то, что не проходит, настоящий житель этого дома? Есть вчерашний опыт, который связывается с позавчерашним опытом, который связывается с... гигантская телефонная сеть со своими контактами, реле, переключателями и мгновенной связью, которая на самом деле не связывается ни с чем, кроме все той же извечной и замкнутой истории, которая все раздувается и раздувается и обматывается вокруг себя и выдает нам сумму прошлого, которая никогда не составляет истинное настоящее или будущее и которая состоит из миллиона поступков, дающих в итоге лишь нуль — где же настоящее действие во всем этом, где? Где же настоящее я во всем этом сложении, где та минута бытия, которая не является результатом прошлого, где чистое касание солнца, которое ускользает из этой механики? Есть то, что вложили в нас наши матери и отцы, есть книги, учителя, проповедники, есть дедушкина язва, дядюшкино сластолюбие, и благо этого человека и меньшее благо другого; есть железный Свод Законов, ты-не-можешь, ты-не-должен, есть Ньютон и Церковь, Мендель и закон созревания эмбриона — но что прорастает во всем этом? Где же этот Зародыш, чистое семя, неожиданно прорастающее, где это Ты-Можешь как взмах милости в этом неумолимом круговороте, обусловленном отцами наших отцов в утробе ментальной крепости? Есть этот маленький человек, который идет по бульвару, спускаясь и поднимаясь тысячи раз по одной и той же улице; внутри и снаружи все одинаково, это как ничто, которое ходит в ничто, не важно кто, не важно где, Иван или Петр, только с разными галстуками: между одним и другим фонарным столбом ничего не происходит. Нет ничего, ни единой секунды бытия!

Затем, вдруг, на этом бульваре, наступает как удушение второй степени. Мы останавливаемся, мы смотрим. На что мы смотрим? Непонятно, но мы смотрим. И вдруг мы оказываемся вне этой машины; мы больше не в ней, мы никогда там и не были! Мы больше не Иван Иванович, ни русский, ни москвич, ни сын своего отца, ни отец своего сына, ни мысль, ни сердце, ни чувства, ни вчера или завтра, ни мужчина или женщина или что-то подобное — мы совсем другое. Мы не знаем что, но это смотрит. Мы как раскрывшееся окошко.

А затем это уходит, и механика возобновляется.

Но если ночью, оставшись одни в своей комнате, мы просмотрим, что произошло с нами за день, просмотрим тысячи жестов, шагов и лиц, «туда-сюда» в кружащей серости, где на самом деле ничего не происходит, просмотрим этот день среди тысячи других дней, подобных пустынным сумеркам, мы внезапно увидим, как вспыхивает маленький шарик света о! такой слабый, такой мимолетный, почти как мелькнувший светлячок, и это та единственная секунда, когда мы останавливались посреди потока, это та маленькая секунда, ничего не значившая, бесполезная запинка, закупорка мысли, помеха привычному существованию — и это все, что осталось, это единственно существующая секунда, единственно живое мгновение; это все, что было во всех этих пустых минутах.

С этих пор удушение усиливается. Это как если бы наше существо, находясь во тьме, начало бы ощущать какой-то неуловимый просвет, некий разлом, о котором даже не известно, пропускает ли он свет — и какой свет, если теперь кажется еще темнее, чем прежде? И все же мы возвращаемся к нему, несмотря ни на что. Это как другой циркулирующий воздух, неуловимое изменение судьбы, и, в то же время, это как зажженный огонь, тусклый черный огонь, который не знает ничего, кроме того, что он нуждается, так нуждается, в нечто ином.

Довольно, довольно разума и его горящей свечи,

Зажги, зажги солнца, которые никогда не умирают!*

И Иван Иванович — который на самом деле больше ничем не является, который все меньше и меньше является чем-то, который убегает через все поры своей кожи — останавливается снова, останавливается все чаще и чаще посреди большой толчеи, и он даже не задает больше вопросов, не ждет ответов: он сам стал этим вопросом, живым огнем неизвестно чего, чистым, бьющимся вопросом, растущим отсутствием, столь мучительно острым, что оно ощущается почти как присутствие. Он останавливается здесь, останавливается там, бросает невидящий взгляд на эту афишу, на того человека, одетого в коричневое, на миллионы этих людей, снующих как тени; он даже больше не мысль, не чувство: он на один шаг отошел от самого себя, от того, кто торопится, спускается и поднимается, передает мысли, передает чувства, воспоминания и желания и бежит как заведенные часы — заведенные с каких пор? — раскручивающиеся и раскручивающиеся: внутри, снаружи — все одинаково. Но он — это та точка внезапной остановки, тот крик удушья, тот невидящий взгляд новорожденного в мире, которого еще нет, как кажется; и все же он бьется как единственно существующая вещь в этом несуществовании. Он — на ничейной земле бытия; иногда он в терзающем не-я, столь терзающем, что кажется, что это терзание — единственная точка бытия там внутри.

Теперь — пустынная земля, теперь — молчание,

Мрачная черная стена, а за нею — небо.*

И опять же, ночью, оставшись один в своей комнате, он смотрит еще раз и видит эти маленькие секунды, которые так необъяснимо сияют, которые даже излучают, как если бы они переполняли самих себя, одаривая своими капельками света все, к чему они ни прикоснутся; и тот человек в коричневом, та абсурдная афиша, тот солнечный луч на парковой скамейке как бы наделяются особой жизнью, останавливаются, фотографируются в малейших деталях — они живут, они есть. Все остальное — как пыль, поглощенная в пустыне несуществования. При этом в нем не было ни мыслей, ни чувств, ни памяти, не было даже я, особенно не было я; это была единственная секунда, когда он оторвался от всего этого, споткнулся о не-я, немного головокружительное.

Затем наш тщетный пешеход делает другое открытие. Он замечает, что эти маленькие раздробленные капельки света (и свет ли это? это скорее как внезапный пробой в нечто иное, это вибрация столь быстрая, что она ускользает от наших обычных восприятий и красочной передачи: это вибрирует, это нечто вибрирующее, как нота другой музыки, для которой у нас еще нет уха, как мазок краски из другой страны, для которой у нас еще нет глаз), эти точки другой интенсивности, эти маленькие ориентиры слепой географии как бы неразрушимы. Они живут, они продолжают долго жить после того, как прошли, как если бы они никогда не проходили. И, в самом деле, они не проходят, это даже единственное, что не проходит. Можно сказать, что этот маленький разрыв там, перед той афишей или парковой скамейкой, это зияние перед ничем, сохраняет свою интенсивность; эта капля нечто иного, этот внезапный маленький крик, зов неизвестно чего, продолжает жить, как если бы он был помещен в тайную трещину нашего существа, и он вибрирует и вибрирует, и одна капелька добавляется к другой, никогда не растворяясь, никогда не теряясь; и эти капельки накапливаются и накапливаются в нас как в неистощимом резервуаре, это как наша гавань, которая заполняется, как некая батарея, которая постепенно заряжается другой силой, и это как начало бытия.

И мы начинаем вступать на солнечный путь.

Мы больше не в машине, хотя она еще цепляет нас иногда, но лишь для того, чтобы заставить нас почувствовать ее тяжелое напряжение, ее темные обороты в ничто, которое сцепляется с ничем, которое тоже сцепляется с ничем — мы почувствовали другой воздух, даже если он кажется ничем, но мы больше не можем поддерживать это несуществование, которое бродит от одной точки к другой, от одного телефонного звонка к другому, от одной встречи к другой, которое спускается и поднимается в одной и той же рутине, где ничто никогда не происходит, кроме одной и той же извечной истории с другими лицами, другими именами и другими словами, на том или ином бульваре — надо, чтобы это существовало! Надо, чтобы между тем и этим уличным фонарем, между третьим и четвертым этажом, между 9.00 и 9.30 по нашим часам, которые не отмеряют ничего, чтобы что-то существовало, нечто жило, чтобы этот шаг имел свой вечный смысл, как если бы он был уникальным шагом в ходе миллиона циферблатных часов; чтобы этот жест был рожден кем-то; чтобы этот киоск, стоящий на пути, эта дырка в ковре, эта кнопка звонка, которую мы нажали, чтобы эта секунда — эта секунда — имела бы свою полноту жизни, уникальную и неизменную, как если бы только она светила в вечности времени, о! не это ничто, которое ходит в ничто: чтобы это существовало, это существовало, это существовало... Мы хотим снова вспомнить, вечно призывать это, а не скользить как медузы по бульвару — но что вспоминать, что призывать? Даже не известно, что призывать — конечно, не свое маленькое я и не механику или что-либо, что сразу же опять свяжет одну вещь с другой — чистое припоминание, которое перерастает в зов, огонь, жгущий просто так, в маленькую вибрацию существа, которая сопровождает нас везде и которая пропитывает все, наполняет все, каждый шаг, каждый жест, каждую секунду, которая распространяется даже позади нас, как если бы мы шли в другом пространстве с этим «добрым малым» спереди, который идет, идет, но который не полностью там, который уже вырвался на свободу, задышал другим воздухом, послушал другую песню, шагает в другом ритме — и это почти как вечный ритм, необъятный и очень сладкий. Затем, вдруг, он поднимает голову посреди этого бульвара, он поднимает голову надо всей этой толчеей, и это как взгляд такой ясный, светлый, почти радостный, искрящийся, и широкий, солнечный, вбирающий все во мгновение ока, и такой торжествующий, такой надежный, пристальный: внезапное царствование. Вот оно!

Мы на солнечном пути и как бы переносимы этой маленькой растущей вибрацией.

И нам даже не надо молчания, не надо уединенных комнат, нам не надо отбрасывать щупальца жизни — напротив, чем больше они нас сжимают и хотят нас задушить, чем больше мы оглушены этим гамом существования, тем больше это жжет внутри, тем горячее, и тем больше нужда быть тем и только тем, этой другой вещью, которая вибрирует и без которой невозможно ни жить, ни дышать — забыть это хотя бы на секунду означает впасть в полное удушение. Мы на солнечном пути посреди мировой тьмы — внутри, снаружи, все одинаково, в одиночестве или в толпе мы навсегда спасены, никто и ничто не может отнять у нас этого! Мы несем с собой везде нашу тайную царственность, движемся на ощупь в другой географии, в которой вырисовываются тайные гавани и неожиданные фиорды, континенты покоя и просветы на неизведанных морях, которые доносят до нас эхо более широкого существования. В нас больше нет ни желания, ни нежелания, нет напряжения обрести то или это, нет борьбы, чтобы становиться и знать: мы переносимы другим ритмом, у которого есть свое спонтанное знание, своя ясная жизнь, своя непредвиденная воля и своя мгновенная действенность. Мы начинаем подбираться к другому королевству, мы обводим мир другим взглядом, еще немного слепым и который не очень-то знает, но который чувствует и который как бы начинен реальностью, еще не рожденной, внутренним знанием, еще не сформированным, еще только робким чудом. И, возможно, мы уподобляемся нашим братьям-обезьянам из не столь далекого времени, когда они обводили свой лес странным взглядом, а также своих собратьев, которые бегали, лазали по деревьям, так хорошо охотились, но которые не знали маленькой ясной вибрации, странного чуда, внезапной остановки, которая как бы разрывала темные тучи и уходила далеко, далеко туда, в пространство, вибрирующее созидательными способностями.

IV

Развилка на Пути

С этого момента дорога разветвляется, и выбор того или иного пути влечет за собой крупные последствия, которые могут распространяться на всю жизнь. Это не так, что один путь истинен, а другой — ложен, ибо, в конечном счете, мы верим, что все истинно, поскольку оно есть, но растет только истина, а ложь — это всего лишь задержка или настояние на истине, время которой уже прошло. Начиная с того момента, как мы оторвались от механики, внешней и внутренней — и, действительно, одно есть отражение или выражение другого, и когда мы изменимся внутри, мы обязательно изменимся снаружи; когда мы перестанем «ментализировать» жизнь, она перестанет быть ментальной механикой и станет другой жизнью — начиная с этого мгновения мы начинаем обретать определенную «широту», буквально; мы перестаем быть привязанными к этой маленькой точке, как коза на привязи, и мы можем двинуться в одном из двух главных направлений. Мы можем выбрать путь восхождения, то есть, утончать себя все больше и больше, разгружать себя все больше и больше, улетать на этой маленькой ракете очаровательного солнца, о котором мы уже начали догадываться, и касаться областей более свободного сознания, исследовать легкие пространства, открывать высшие ментальные планы, которые подобны чистому источнику всего того, что происходит здесь в искаженном и приближенном виде, которые имеют ангельское лицо того, что кажется нам здесь, все больше и больше, карикатурой. И этот путь притягателен, настолько притягателен, что все мудрецы и несколько поспешные искатели, или даже просто те, кого мы называем сейчас возвышенными душами или гениями, выбирали этот путь — так было тысячелетиями. Но, к сожалению, когда достигаешь вершин, очень трудно спуститься вниз, и даже если хочешь спуститься, притягиваемый струной человечности или сострадания, то обнаруживаешь, что средства, почерпнутые свыше, имеют здесь не очень-то много силы; есть как бы громадная пропасть между тем светом и этой тьмой, так что то, что мы хотели (или могли) спустить вниз, приходит сюда ослабленным, разбавленным, обезображенным, отягченным, и, в конечном счете, теряется в великой трясине Механики.

Но слишком яркими были наши небеса, слишком далекими;

Слишком хрупок их вечный материал;

Слишком великолепным и внезапным наш свет не мог оставаться;

Корни были не достаточно глубоки.*

Это вечная история противопоставления Идеала «реальностям» — идеал неизбежно реализуется, поскольку он — только чуть отдаленное будущее; но путь долог, и истина часто кажется поруганной, несбыточной. Стало быть, надо сократить именно это путь, эту дефектную передачу между «вершинами» и равнинами.

Но, может быть, в конце концов, «вершина» не наверху. Возможно, она здесь везде, на земном уровне, но только покрыта механикой и последовательными слоями нашей эволюции, как алмаз в пустой породе. Если путь восхождения — единственно возможный исход, тогда не остается ничего другого, как выбраться отсюда раз и навсегда. И если действительно святой является триумфом обезьяны, то можно сомневаться, достигнет ли когда-либо эволюция своей желанной и благословенной цели, и что вся земля станет святой — как тогда с теми, кто сопротивляется этой святости? Мы не верим, что эволюция намеревается окончательно разделить всех по моральному критерию на избранных и проклятых. Эволюция не моральна: она просто есть, и она выращивает все дерево со всеми его цветами; эволюция не аскетична: она объемлет все в пышном изобилии; эволюция не опустошает землю, ведь иначе она никогда бы на ней не началась. Природа не бессвязна; она мудрее наших ментальных последовательностей, мудрее даже нашей святости.

Но она медленна, и в этом ее недостаток.

Так что мы хотим укоротить путь. Мы хотим сжать эволюцию, сделать ее концентрированной, но мы уважаем ее методы. И поскольку Природа объемлет все, то и мы последуем ее примеру; поскольку она не стремится убежать от самой себя, а стремится прорастить свое семя, то и мы будем пытаться сделать так, чтобы это семя дало свои плоды, распустила все, что уже есть внутри, а также вокруг и везде. Только надо еще найти это семя, а в мире много диких семян — хотя и такие семена имеют свое очарование и несут свою пользу. Стало быть, мы не будем искать наши вершины высоко вверху, а пойдем вниз, все время вниз, потому что, возможно, наш секрет уже там, в простой непогрешимой Истине, которая однажды бросит свое семя на нашу подготовленную землю. Тогда, возможно, мы откроем, что то, что мы ищем, находится так близко, что не нужно никуда идти, что нет грандиозной пропасти, нет дефекта передачи, нет ослабления силы при переходе через слои сознания, и что Истина, непосредственная и всемогущая, находится в каждом атоме, в каждой клетке, в каждой секунде.

Короче говоря, речь идет не о каком-то узконаправленном методе, который отметает все преграды, чтобы убежать на духовные вершины; нужен глобальный, всеохватывающий метод — не крутой подъем, а спуск или, скорее, раскрытие Истины, которая содержится везде, вплоть до клеток нашего тела.

V

Новое Сознание

Есть совершенно новый факт.

Он не старый, ему только несколько лет.* Это новое начинание на земле и, возможно, во вселенной, и оно такое же простое и приводящее в недоумение, каким должно было быть появление первой ментальной вибрации в мире больших обезьян.

Начинание, это не нечто, что знает само себя, не громогласное и не величественное: оно простое и робкое, оно хрупкое как молодой побег, и еще не известно, то ли это подул вчерашний ветер, то ли это какое-то новое веяние, почти то же самое, и однако настолько другое, что мы на мгновение потрясены и не верим в это, как на пороге неожиданного чуда, как перед схваченной улыбкой, которая тут же растворяется, если смотришь на нее слишком долго. Начинание, это тысяча маленьких касаний, которые приходят и уходят, задевают и убегают, внезапно появляются не известно как и откуда, потому что они следуют другому закону, они смеются и развлекаются, потому что следуют другой логике, они возвращаются, когда мы думаем, что они потеряны, и оставляют нас в дураках, когда мы воображаем, что схватили их, потому что они следуют другому ритму или, возможно, другому способу бытия. И однако, однако эти маленькие штрихи постепенно вырисовывают другую картину; эти маленькие повторяющиеся прикосновения составляют не известно что, что вибрирует по-другому и незаметно изменяет нас, задевая струну, которая не очень-то знает своей ноты, но которая, в конце концов, делает свою музыку. Все то же самое, и все по-другому. Рождаешься, не замечая этого.

Поэтому мы не можем в точности сказать, как это работает; не больше, чем древние обезьяны могли сказать, что делать, чтобы манипулировать мыслью. Но, по меньшей мере, мы можем что-то сказать об этих маленьких ускользающих касаниях, указать общее направление и, вместе с неким путешественником по новому миру, следовать шаг за шагом нитью открытия, которая иногда кажется несвязной, но в конечном итоге составляет одно связное целое. Мы не знаем этой страны; можно даже сказать, что она формируется под нашими ногами, что она растет под нашим взглядом, как если бы заметить этот изгиб, этот проблеск, почти лукавый, означало бы поощрить его к росту и прочертить под нашими ногами этот пунктир, какую-то другую кривую, затем — этот прелестный холм, к которому устремляешься с бьющимся сердцем. Наш путешественник по новому миру — это, прежде всего, наблюдатель: ничто не ускользает от его внимания, ни одна деталь, ни одна незначительная встреча, незаметное совпадение, почти неуловимое сходство — чудо рождается по капелькам, как если бы секрет был в бесконечно малом. Это микроскопическое наблюдение. И, возможно, нет ни «больших» вещей, ни малых, а есть одно и то же всевышнее течение, в котором каждая точка так же высочайше наполнена сознанием и смыслом, как и совокупность вселенных, как если бы, в самом деле, тотальность цели была бы в каждом мгновении.

Так мы заполнили все пустыри наших дней — больше нет пустырей — мы внесли бытие в этот пробел между двумя действиями, и даже наши действия больше не полностью погружены в механику: мы можем говорить, звонить по телефону, писать, видеться с людьми, но позади, на заднем плане, есть нечто, что продолжает быть, что вибрирует, вибрирует очень сладко, как дуновение отдаленного моря, как течение маленькой реки вдалеке, и если мы остановимся на мгновение позади нашего жеста, если мы сделаем только шаг назад, то во мгновение ока окажемся в этой маленькой речке, совершенно свежей, на этом открытом пространстве, в этом легком расширении, и там можно скользить, как в покое Истины, потому что только Истина покоится, поскольку она есть. Все прочее движется, проходит и преобразуется. Но, странно, это смещение или перемещение центра существа не ослабляет нашей хватки за жизнь, не выбрасывает нас в некое сновидение, о котором так и хочется сказать, что оно пустое; напротив, мы полностью пробуждены — можно даже сказать, что спит тот, кто говорит, пишет, звонит по телефону — мы как бы в состоянии готовности, но готовности не к механическому круговороту, к игре характеров, к просчету следующего шага, к наплыву видимостей: мы внимательны к нечто иному, как бы прислушиваясь к тому, что вибрирует за нашей головой, к этому вибрирующему простору, этому обширному течению, и иногда мы воспринимаем изменения интенсивности, смену ритма, внезапные давления, как если бы палец света нажимал там, указывая на нечто, останавливал наше внимание на той точке, нацеливая свой луч. Тогда, не зная почему, мы произносим это слово, делаем этот жест, либо, напротив, мы воздерживаемся от жеста, поворачиваемся туда, а не сюда, мы улыбаемся, когда наш собеседник кажется нам неприятным, либо, наоборот, мы живо его отстраняем, хотя он выказывал самые добрые намерения. И все совершенно точно, до секунды. Мы делаем и говорим точно то, что нужно, поворачиваемся там, где нужно было повернуться, и мы избегаем катастрофы, и происходит необходимая встреча — даже два дня или два часа спустя мы чудесным образом понимаем смысл или точность нашего жеста. Как если бы мы вошли в работу истины.

И нас начинает поражать одно явление. Эти указания, которые приходят к нам, эти давления ни сколько не похожи на те, что приходят свыше, когда мы идем по пути восхождения: это не откровения, не вдохновения, не видения, не озарения, не весь этот большой грохот высших ментальных планов. Эта работа очень неприметная, как кажется, и на самом материальном уровне; она касается малейших деталей, самого слабого веяния, на этом углу улицы, в этом автоматическом жесте, в этих тысячах движений, которые приходят и уходят. Можно сказать, что это работа на уровне земли.

Но эта работа поначалу не уверенная. Каждое мгновение мы одолеваемы старой механикой, привычкой перемалывать мысли, судить, делать выводы, просчитывать, и сразу же как бы опускается вуаль, ставится экран между спокойной ясностью позади и утомительным круговоротом здесь: связь глушится. Тогда снова надо делать шаг назад и снова находить то большое пространство — а оно кажется безразличным к нам, позволяет нам полностью упасть, выставляя нейтральное молчание, неизменную белизну на вопрос, который мы ему адресовали и хотели бы получить немедленный ответ. Тогда мы опускаемся еще дальше, мы пускаемся в механику — чтобы осознать, что все было белым позади из-за того, чтобы мы не забегали вперед! и что время ответа еще не пришло. Мы спотыкаемся, и мы настаиваем, мы полны доверия, и мы неумелы там, снаружи (или спереди), когда обстоятельства требуют от нас живости или своевременности; и те, кто движутся со своим старым рассудком, могут насмехаться над этим, как, возможно, насмехались доблестные антропоиды, глядя на нелепые движения начинающего человека: мы промахиваемся мимо своей ветки. Так что мы падаем и поднимаемся. Продолжаем. Но постепенно, по мере того, как наша «демеханизация» достигает земли, укрепляется и совершенствуется, то и связи становятся более ясными, а восприятия — более верными, более точными: мы начинаем распутывать всю беспорядочную сеть, которая прежде казалась самой логикой. Находясь в спокойной ясности, мы замечаем множество движений, которые приходят снизу, снаружи, от других; это перекрещивание вибраций, какофония крошечных импульсов, поле битвы, арена, на которой сражаются тысячи темных бойцов, тайных побуждений, черных вспышек, упорствующих микроскопических желаний. И вдруг, во всю эту муть падает маленькая капля из нашей спокойной реки — без того, чтобы мы хотели этого, искали этого или даже звали бы это — и все распутывается, сглаживается, стирается, растворяется; и это лицо там, перед нами, это маленькое шероховатое обстоятельство, этот суровый узел, это упорствующее сопротивление рассеивается, плавится, смягчается, открывается как по волшебству. Мы начинаем овладевать мастерством.

Но это странное мастерство: оно совсем нам не подчиняется! Наоборот, как только мы собираемся использовать его, оно ускользает, проскальзывает меж пальцами, высмеивает нас и оставляет нас в круглых дураках, как начинающего скульптора, который хочет сымитировать удар резца Мастера: мы промахиваемся. Мы даже ударяем себе по пальцам. И учимся. Возможно, мы учимся не хотеть. Но это чуть посложнее (сложнее с нашей точки, конечно же, потому что все усложнено на этой стороне; это сама сложность). На самом деле, это просто. Мы учимся закону ритма. Потому что Истина — это ритм.

У Истины живые течения, стремительные потоки, неторопливые пространства, которые погружаются сами в себя, как море погружается в более глубокое море, как великая птица погружается в голубую бесконечность; у Истины внезапные настояния, крошечные алмазные точки, которые сверлят и пронзают, необъятные белые пространства как степи в вечности веков, как бездонный взгляд, который проходит из жизни в жизнь, океаны печали и тяжкого труда, континенты ходьбы, дороги и дороги мольбы и жжения; у Истины внезапные прорывы, чудесные мгновенные результаты, долгое, безмерное терпение, которое сопровождает каждый шаг, каждый жест, каждое содрогание существа, как журчание вечности, которое несет минуту. И всегда, позади этого молчания или этой вспышки, позади этой обширной медленности, распускающей свой шлейф вечности, позади этой раскрывающей жгучей точки, этого командного слова, этого принуждающего давления, есть как бы спокойная ясность, кристальная дистанция, маленькая снежная нота, которая, как кажется, все путешествует и путешествует через пространства спокойного света, просачиваясь из сладкой бесконечности, которая проступает маленькими капельками из великой солнечной прерии, где никто не страдает, не действует и не становится — из необъятного пространства, которое несет маленькую ноту, несет жест, несет слово; и действие внезапно бьет ключом из бездонного Покоя, где шумы времени, следы людей и вихри печалей вновь покрываются мантией вечности, уже излеченные, уже прошедшие, уже выплаканные. Ибо Истина несет мир как на великой мантии нежности, как в бесконечности неба, где растворяются наши черные птицы, наши райские птицы, те печали, эти печали, серые крылья, розовые крылья. Все объединяется, настраивается на эту ноту и становится верным; все просто и безупречно, без следа, без отметины, без сомнения, потому что все вытекает из этой музыки, и этот мелкий мимолетный жест согласуется с великой зыбью, которая будет еще накатываться, когда нас уже не будет.

Но если, только на минутку, вмешивается «я» — этот маленький вихрь, маленькое «я», маленькая цепляющаяся жесткость, маленькое своеволие — так все портится и начинает скрипеть и пачкаться, хотеть или не хотеть, запинаться, действовать неуверенно — это мгновенная путаница: последствия действия, последствия всего, тяжкое воспоминание, липнущий след, тяжкий труд во всем. Ибо не достаточно быть прозрачным в голове, надо быть прозрачным везде.

В этой спокойной прозрачности, стоящей позади, мы, на самом деле, открываем второй уровень путаницы, более низкий (это действительно путь нисхождения). По мере того, как успокаивается ментальная механика, мы начинаем замечать, до какой степени она покрыла все — все существование, до малейшего жеста, до самого слабого взмаха ресницы, до малейшей вибрации, как ненасытная гидра, стремящаяся захватить все — и мы начинаем видеть странную фауну, которую она покрывала. Это больше не арена, это кишащее болото, в котором варятся всевозможные психологические микробы: тьма крошечных рефлексов, как подрагивание ложноножки, полуавтоматические реакции, беспорядочные побуждения, тысячи желаний, и самые крупные пестрые рыбины наших инстинктивных склонностей, наших застарелых вкусов и отвращений, наших «естественных» симпатий, и вся неблагозвучная игра симпатий и антипатий, притяжений, отвращений — зубчатая передача, которая восходит к Докембрийской эпохе, чудовищный остаток привычки пожирать друг друга, несметный многокрасочный водоворот, в котором избирательные симпатии вряд ли являются чем-то большим, чем продолжением пищевых симпатий. Стало быть, есть не только ментальная механика, но и витальная механика. Мы желаем, мы хотим. И, к сожалению, мы хотим всевозможных противоречивых вещей, которые смешиваются с противоречащими им желаниями соседа, что создает невообразимый бардак, так что мы даже не знаем, не готовит ли сегодняшний триумф маленького желания наше поражение завтра; и мы не знаем, не вырабатывает ли это удовлетворенное желание, эта строгая и праведная добродетель, этот благородный вкус, этот благонамеренный «альтруизм», этот бескомпромиссный идеал еще более худшей катастрофы, чем та, которую мы хотели избежать. Вся эта витальная какофония, облепленная ментальными этикетками и своими оправданиями, разглагольствующая и приводящая свои чудесные неоспоримые доводы, проявляется в своем истинном цвете, можно сказать, в маленьком спокойном прояснении, где мы отныне заняли свою позицию. И здесь тоже, постепенно, мы применяем процесс демеханизации. Вместо того, чтобы погружаться в наши ощущения, наши эмоции, наши вкусы и наши отвращения, наши уверенности и наши неуверенности, как животное в свои когти (но без надежности животного), мы делаем шаг назад, останавливаемся, мы позволяем пройти потоку, реакции, категорическому суждению, мутной или менее мутной эмоции — в любом случае, это помутнение в этом маленьком ясном потоке, который течет позади, в этом луче безошибочного солнца: вдруг ритм нарушается, вода больше не чистая, луч распыляется. И эти нарушения, эти расстройства, эти несогласные вмешательства становятся все более и более непереносимыми: это как внезапная нехватка кислорода, погружение в грязь, непереносимая слепота, расщепление маленькой песни, которая делает жизнь такой ровной, широкой и ритмичной, как великая прерия под дуновением пассата, приходящего из других краев.

Ибо, действительно, есть ритм истины позади, и вокруг и везде, широкое спокойное течение, пространство легкого времени, где дни, часы и годы, как кажется, следуют незыблемому движению звезд и лун, поднимаются, опускаются как зыбь из глубины веков, соединяются в полном развертывании и наполняют эту маленькую секунду, которая проходит через вечность существа.

Мы заняли свою позицию там, в этом маленьком прояснении; это наша база, наши светлые летние каникулы, наши Гималаи бульваров, вся наша неизменная маленькая песня. И, в конечном счете, мы замечаем, что нет нужды «делать» или «не делать», вмешиваться или не вмешиваться, хотеть или не хотеть, овладевать: достаточно быть там, быть прямо там, и позволить течь этому, этому маленькому ритму в вещах, этой ясной поступи в темноте обстоятельств, этому спокойному лучу в существах. И все устраивается, просто, чудесно, не известно почему, благодаря лишь факту, что находишься там. Это как растворитель теней, проводник порядка, передатчик мира и гармонии, исправитель ритмов — ибо в действительности нет зла, нет врагов, нет противоречий: есть только плохо согласованные ритмы. И когда мы настраиваемся сами, настраивается все — но не согласно нашим идеям добра и зла, счастья или несчастья, провала или успеха: согласно другому порядку, который постепенно и неизбежно проявляется из долгого видения — согласно порядку истины.

И каждая минута становится ясной. Каждый облик позади своих теней, каждое обстоятельство позади своего беспорядка, каждый случайный шаг, каждое происшествие, каждое падение раскрывает свой смысл и как бы ядро чистой истины, которой оно стремится стать. Тогда нет больше суждений, нет ложных реакций, нет ни спешки, ни напряжения, ни жадности, ни страха потерять или не иметь, нет ни смутной неуверенности, ни быстро разоблачаемых уверенностей: есть это, что течет, что истинно, что хочет просто быть все больше и больше истинным, потому что Истина — это великая сладость жизни, мир существа, простор существа, точность жеста и совершенство минуты.

Мы вступили в новое сознание, сознание истины.

И еще раз нас поражает все то же явление: это утонченное сознание, как то, что мы открываем на пиках Духа, которое является лишь пароксизмом я; там внутри нет сверкания, и все же есть крошечные искры, которые заполняют наши секунды сладостью вечности; нет ошеломляющих необъятностей, и все же есть маленькие прояснения, на которых хорошо дышится каждое мгновение; нет космических видений, но есть маленькие капли истины, которые, как кажется, наполняют каждую точку полным смыслом; нет ни пророчеств, ни прорицаний, нет экстазов, нет откровений, но есть простой ясный взгляд, который делает то, что нужно и тогда, когда нужно, и смиренно подготавливает грядущие чудеса; нет великих революций, но есть маленькая революция в каждый момент вокруг неуловимого солнца в сердце вещей; нет ни великих вещей, ни малых: есть ровность истины, которая растет на каждом шагу и в каждом жесте. Почти что можно сказать о сознании Истины Материи.

Это новый великий Факт в мире. Это новое сознание, объявленное Шри Ауробиндо. Это микроскопическое начало земли истины. И поскольку мудрецы прошлых лет не видели этого (или момент еще не наступил), то в поисках небес они взбирались на высокие пики. Но небеса среди нас: они растут под нашим взглядом, они укрепляются через каждое препятствие, каждый жест истины, каждую действительно прожитую секунду; они вырисовывают свои грациозные холмы под нашими изумленными шагами и незаметно вибрируют в маленьком разрыве существа, вырванном из наших больших пустых земель.

VI

Стирание границ

Мы отправились на поиски своего настоящего я во всей этой внутренней и внешней механике, мы так нуждаемся в чем-то, что не было бы этой генетической суммой, этой узаконенной фикцией, этим жизнеописанием, которое подобно описанию смерти, этой суммой действий и жестов, добавляющихся к нулю или в извечной надежде неизвестно на что, этим гребнем существования, который постоянно убегает под нашими ногами и тянется туда, к другой волне, которая является только более или менее удачным повторением одной и той же истории, одной и той же «программы», введенной в компьютер с хромосомами родителей, с нашим обучением, формированием и деформацией; мы так нуждаемся в чем-то, что не было бы ни этой папкой, с которой мы прогуливаемся под рукой, ни этим стетоскопом, ни этой ручкой, ни суммой наших чувств, ни суммой наших мыслей, всегда одинаковых, ни итогом тысячи обликов и встреч, которые всегда оставляют нас одинокими на нашем маленьком острове я, которое не является нашим настоящим я, а является миллионом вещей, сброшенных снаружи, из округи, свыше, снизу, через жизнь, мир, другие существа — где я, где я во всем этом, где настоящее я? Этот вопрос становился таким удушающим, что однажды мы сделали шаг наружу — шаг в ничто, который, возможно, был чем-то, но это было все, единственный выход со свинцового острова. И постепенно, на этом маленьком пустом интервале между этой тенью механического я и этим нечто, или этим ничем, которое смотрело на все это, мы видели, как пламя нужды росло в нас, нужды, которая становилась все более и более интенсивной и вопиющей по мере того, как темнота сгущалась в нас, вокруг нас, это пламя неизвестно чего, которое жгло в этом сокрушаемом ничтожестве. И позднее, позднее, как смутная заря, выходящая из ночи, как далекий город, окутанный туманом, мы увидели, как внезапно появляются маленькие мигающие проблески, смутные указания, такие смутные, что они казались огоньками на темном море, о которых невозможно сказать, то ли они в двадцати метрах от нас, то ли в десяти километрах, и не являются ли они просто отражением каких-то звезд, свечением ноктикул под волной. Но даже это ничто было уже чем-то в мире, где не было вообще ничего. И мы настойчиво продолжали. Это пламя нужды установилось в нас (или снаружи нас, или вместо нас?), оно стало нашим компаньоном, нашим присутствием в отсутствии всего, нашей точкой отсчета, нашей интимностью, которая жжет и жжет, и это все. И затем это пламя росло, взывало в нас, так взывало в этом пустом и душащем ничто, затем знаки обрисовывались, множились, зажигались везде понемногу под нашими ногами, как бы говоря: «Ты видишь, ты видишь!», как бы призывая новый мир, заставляя его родиться, как если бы что-то отвечало. И маленькие хрупкие огоньки связывались, укреплялись, прочерчивали линии, координаты, проходы, и мы начинали входить в другую страну, в другое сознание, в другую работу существа — но где же «я» во всем этом, где же тот, кто дирижирует и заправляет, где этот особый путешественник, этот центр, не являющийся ни центром обезьяны, ни центром человека?

Затем мы озирались по сторонам: где я? где же я?... Нет меня! Нет ни следа, ни ряби, что все это значит? Была эта маленькая тень впереди, которая присваивала, копила чувства, мысли, силы, планы, как нищий, который боялся быть обкраденным, боялся не иметь; который все копил и копил на своем острове, умирая от жажды, всегда от жажды, находясь посреди прекрасной водной глади; который возводил линии обороны и сооружал замки против этой грандиозности, слишком большой для него. Но мы вышли из свинцового острова, мы позволили пасть крепости, которая была не столь уж крепка. И мы вошли в другой поток, который казался неистощимым, в сокровищницу, которая беззаботно расточала саму себя: что нам удерживать из этой минуты, если в следующую будут другие богатства? Зачем нам думать и предвидеть — жизнь организовывалась по другому плану, который расстраивал все старые планы и позволял иногда, на секунду, как во взрыве смеха, мельком увидеть чудесное неожиданное, внезапную свободу, полное освобождение от старой программы, маленький легкий закон, который проскальзывал между пальцев, открывал двери, опрокидывал одним щелчком неотвратимые последствия и все старые железные законы, и оставлял нас, на мгновение, озадаченными на пороге непостижимого солнечного света, как если бы мы вдруг очутились в другой солнечной системе — которая, возможно, вовсе не является системой — как если бы стирание механических границ внутри вызывало бы то же самое стирание границ снаружи. Может быть, это было из-за того, что мы стояли перед одной и той же Механикой: мир человека такой, как он о нем думает; его законы — это связи его собственных связей.

Однако есть логика в этом другом способе бытия, и эту логики мы должны уловить, если возможно, если мы хотим сознательно перейти в другое состояние, не только в нашей внутренней, но и во внешней жизни. Надо знать правила этого перехода.

По правде говоря, они раскрываются не легко — потому что они слишком просты. Надо экспериментировать, пробовать, неутомимо наблюдать и, особенно — особенно — смотреть в микроскопическое. Мы предполагаем, что большие обезьяны из прошлого, которые пытались стать людьми, должны были постепенно раскрывать секрет другого состояния через тысячу маленьких секундных озарений, когда они замечали, что эта мистическая маленькая вибрация, которая только что вклинивалась между ними и их механическим действием, имела силу по-другому формировать жест и результат этого жеста: нематериальный принцип начал украдкой менять материю и закон лазания по деревьям. И, предположим мы еще, они, возможно, были поражены незначительностью движения, которое приводило к столь большим последствиям (вот почему это так долго от них ускользало — оно было слишком простым): «это» не требовало крупных действий, не касалось больших обезьяньих дел и содержалось в совсем маленьких жестах, в этом булыжнике, который по случаю поднимали с края дороги и на мгновение держали в руке, в этой маленькой игре солнца на этом молодом побеге среди миллионов других побегов леса, столь на него похожих, но бесполезных. Но на этот булыжник и этот побег смотрели по-другому. И все было в этой разнице.

Значит, для искателя нового мира нет слишком мелких вещей, и малейшее изменение внутренней вибрационной моды тщательно отмечается вместе с сопровождающим его движением, вместе с возникающим обстоятельством, вместе с проходящим образом — но, заметьте, мы говорим о «вибрации»: мысли там почти не видится, мышление относится к старой ментальной гимнастике и имеет не больше ценности для нового сознание, чем лазание по деревьям — для первого мышления. Это скорее как изменение внутренней окраски, игра мимолетных теней и маленьких прикосновений солнца, игра легкости и тяжести, самой незначительной перемены ритма — рывки или спокойные течения, либо внезапные нажимы, которые привлекают наш взгляд, просветы, недомогания, необъяснимые погружения. И нет ничего бесполезного, нет напрасных ростков в этом лесу, нет «засорения», нет того, что надо отбросить, нет тягостных обстоятельств, нет неблагоприятных мест, неуместных встреч, несчастных случаев — все хорошо для искателя нового мира, все попадает в поле его изучения... можно даже сказать, что все дается ему, чтобы он научился своему делу. И искатель начинает понимать первые уроки этого перехода: все имеет свой смысл. Все идет в одном направлении! Нет заторов! Нет противников, нет препятствий, нет несчастных случаев, нет негативных вещей — все в высшей степени позитивно, все для нас значит, побуждает нас к открытию. Нет ничтожных вещей, есть только моменты несознания. Нет противоборствующих обстоятельств, есть только ложные позиции.

Но какова она, эта позиция, которая принесет новое сознание, тот взгляд, что составляет всю разницу? Позиция проста, как мы уже об этом сказали: сначала надо покончить с механикой и зажить в этом пространстве позади. Мы говорим «позади», но, по правде говоря, мы не очень-то знаем, есть ли перед, зад, верх, низ; это только некую отстраненность «нас самих» от этой старой тени; это означает некую позицию, одновременно возвышающуюся и как бы отошедшую назад, как если бы эта тень составляла лишь часть картины среди многих других вещей, на которые мы смотрим — но кто смотрит? где это я, которое смотрит?... Это странное я, это не привычное я. Как будто бы «я» не находится больше в теле, в центре паучьей сети, сплетенной менталом и виталом, а это тело находится в я, со многими другими вещами. И чем больше мы отходим от механики, тем больше расширяется это я, затрагивая множество точек; оно даже способно жить во многих других местах, не испытывая трудности из-за дистанции, как если бы это я не зависело больше от чувств, и, возможно, могло бы жить многообразно, здесь или там, в зависимости от того, на что направлен его луч... Это многообразное я.

Поэтому основное условие — находиться в этом маленьком ясном пространстве «позади», в этом растущем потоке: необходимо, чтобы среда была чистой, иначе все затуманивается, и больше совсем нет просвета, а есть только старая привычная мешанина. Но эта ясность — только базисное условие для нечто иного: надо очистить инструмент, прежде чем его использовать. И мы возвращаемся к нашему вопросу: что же это за взгляд, который «откопает» новое сознание, как бы извлечет его из земли?... Ибо это действительно вопрос «развуалирования»: новое сознание здесь, оно не за тридевять земель на каких-либо небесах или в космосе. Оно так близко, что мы не видим его, оно кажется таким пустяком, что мы проходим мимо него, как обезьяна, которая тысячи раз проходила по берегу реки, не замечая потока энергии, которая могла бы трансформировать ее мир.

Наш взгляд ложен, потому что он видит все через призму своей рутинной механики; эта механика бессчетна и хитра, она составлена и тысячелетних привычек, которые искажают все как в их дьявольских проделках, так и в их мудрости: это пережиток антропоида, который должен был воздвигать барьер, чтобы защитить свою маленькую жизнь, свою маленькую семью, свой маленький клан, должен был проводить линии здесь и там, ставит пограничные столбы, и вообще как-то застраховывать свою непрочную жизнь, заключая ее в панцирь индивидуального и коллективного я. И тогда есть добро и зло, полезное и вредное, разрешенное и запрещенное — и постепенно мы покрываемся чудовищной полицейской сетью, в которой у нас едва ли есть духовная свобода, чтобы дышать; и еще, даже этот воздух загрязнен бесчисленными заповедями, что лишь чуточку выше воздуха, загрязненного выхлопными газами наших машин. Короче говоря, мы вечно «исправляем» мир. Но мы начинаем осознавать, что это исправление не такое уж правильное. Ни на секунду мы не перестаем навешивать на вещи свои цветные стекла, чтобы увидеть их в голубом цвете наших надежд, в красном цвете наших желаний, в желтом цвете моралей и готовеньких законов, и в черном и сером цвете нашей механики, которая вечно крутится и крутится. Взгляд — истинный взгляд — который будет иметь силу выйти из этого ментального колдовства, будет, следовательно, таким взглядом, который сможет легко останавливаться на вещах, тут же не «исправляя» их: останавливаться там, на этом облике, на этом обстоятельстве, этом объекте, как останавливаешь свой взгляд на бесконечном море, не стремясь ничего знать или понимать — особенно не понимать, потому что это еще старая механика хочет все затвердить — позволять себе уноситься этой спокойной, плавной бесконечностью, купаться в том, что видишь, течь в вещах, пока медленно, как бы издалека, как из глубин спокойного моря, не появится восприятие увиденной вещи, загадочного обстоятельства или лица возле нас; восприятие, которое не является мыслью, не является суждением, едва ли является ощущением, но которое предстает как бы вибрационным содержанием вещи, модой ее особого бытия, качеством ее бытия, ее интимной музыкой, ее связью с великим Ритмом, который течет везде. Затем искатель нового мира начинает постепенно видеть маленькую искру чистой истины в сердце вещи, обстоятельства, облика, случая, видеть маленький зов истинного существа, истинную вибрацию подо всеми оболочками, черными и желтыми, голубыми и красными — нечто, что является истиной каждой вещи, каждого существа, каждого обстоятельства, каждого случая, как если бы истина была везде, в каждом мгновении, в каждом шаге, не только обернутой в черное. Тогда искатель подходит ко второму правилу перехода и к самому великому секрету из всех простых секретов: смотреть на истину, которая есть везде.

Вооруженный этими двумя правилами, твердо обосновавшийся в своей солнечной позиции, в этом безмолвном прояснении, искатель нового мира идет в недра большего я, возможно, бесконечного, которое объемлет эту улицу и эти существа и все маленькие жесты этого часа; он движется спокойно и как бы переносим великим ритмом, который также переносит эти существа и все вещи вокруг него, эти тысячи встреч, возникающих неизвестно откуда и куда-то уходящих; он смотрит на эту идущую маленькую тень, которая, как кажется, идет так давно, возможно, еще с первого зарождения жизни, повторяя все те же маленькие жесты, спотыкаясь здесь или там, обмениваясь все теми же словами по поводу духа времени, и все так подобно, так смешено со сладостью, что эта улица, эти существа и эти проходящие встречи кажутся расплавленными в одну и ту же массу, брызнувшими из глубины ночей, вырвавшимися из все той же схожей истории, под небом Египта или Индии или с Волги, сегодня или вчера, или пять тысяч лет назад — что же действительно изменилось? Есть это маленькое существо, которое идет со своим огнем истины, своим огнем нужды такой интенсивности посреди этой улочки времен — этот огонь, это, возможно, единственная вещь, которая действительно является им, это зов существа из глубины времен, крик всегда одинаковый в этом необъятном течении вещей. И что зовет это существо, о чем оно кричит? Разве оно не в обширном растущем солнечном свете, не в этом ритме, который несет все? Он, искатель, и там, и не там; одной ногой он в этой спокойной вечности, а другой, неуверенной и идущей на ощупь — другой ногой он в этом маленьком я огня, который хотел бы заполнить эту секунду, этот тщетный жест, этот шаг среди тысяч других подобных шагов, заполнить их тотальностью настоящего существования, столь полного, как все тысячелетия, объединенные вместе, наполнить их такой же точностью, как пересечение звезд над головой, и чтобы все было истинным, истинным, полностью истинным и полным смысла в этом громадном вихре суеты; чтобы эта линия, которую он пересекает, эта улица, по которой он проходит, эта рука, которую он протягивает, это слово, которое он роняет — чтобы все это присоединилось к великому течению миров, к ритму звезд, к линиям, к бесчисленным линиям, которые бороздят эту вселенную и составляют всю песню, полную истину всего и каждую частицу всего. Тогда он смотрит на эти маленькие проходящие вещи, он наполняет их своим огнем зова, он смотрит и смотрит на эту маленькую истину, которая есть везде, как если бы она собиралась брызнуть, заполнить бытие своим огнем.

И это верно, что мир начинает меняться под нашими глазами, и что ничто больше не незначительно, ничто больше не отделено от остального. Мы являемся свидетелями великого тотального рождения. Наш простой взгляд имеет странные последствия, наш маленький жест отдается эхом. Но и здесь тоже, это робкое рождение; это маленькие касания разбросанного рождения. Искатель останавливается перед маленькими разбросанными выбросами, перед фактом без всякой видимой связи, несколько уподобляясь древнему гоминиду, который смотрел на эту гибкую ветку и эту лиану и этот кремень, прежде чем смастерить из них лук и поразить на лету свою добычу. Он не знал связей — их почти нужно было изобрести. Но наши изобретения — это только открытие того, что уже есть, как река или лиана в лесу. Новый мир — это открытие новых связей. Теперь мы находимся в веке второго возвращения к себе, и изобретение, настоящее изобретение заключается больше не в том, чтобы соединить два материальных объекта тонким феноменом мысли; это изобретение будет связывать ту же самую материю более тонким феноменом, феноменом второй степени сознания, молчаливого и без мысли. Задача нашего века — больше не совершенствовать материю с помощью материи, больше не расширять материю, добавляя к ней все больше материи — мы уже задыхаемся под этим чудовищным избытком, который поработил нас и который, по сути, является лишь «улучшением» техники обезьяны — а трансформировать материю более тонкой силой или, скорее, возможно, заставить ее раскрыть собственную силу истины, которую она содержит.

*

* *

Трудно выбрать примеры среди тысяч этих микроскопических маленьких переживаний, о которых с трудом можно сказать, являются ли они переживаниями, совпадениями или воображениями. Однако они повторяются, они настаивают, как если бы невидимый перст света направлял наши шаги, контролировал наши жесты и оказывал тонкое давление на ту или иную точку, пока бы мы не поняли — затем давление ослабевает, и мы переходим к другой точке, которая, как кажется, возвращается и возвращается все с той же настойчивостью. Переживание, это тысяча переживаний, не знающих самих себя: нет рецепта, нет инструкции, надо идти, оступаясь, и еще идти, пока, наконец, не вырвется маленькое «ах!», которое заткнет тысячу дыр.

Есть два сорта этих переживаний — позитивные и негативные, и они начинаются с маленькой субъективной единицы, коей мы являемся, чтобы расшириться до великого объективного единства, куда мы движемся. Затем возникает точка, в которой сплавляется эта субъективность и эта объективность, эта маленькая материя и эта великая материя, и все движется в едином направлении. Это и есть стирание границ.

Среди этих бессчетных маленьких начальных прорывов чаще всего бывает взаимопроникновение или слияние внутреннего и внешнего, но в обратном смысле, чем в материалистической механике. Там удар по пальцам вызывает возмущение нашей внутренней субстанции; здесь же возмущение нашей внутренней субстанции вызывает удар по материи. И это переживание повторяется в тысячах примерах и на всех уровнях нашего существа, чтобы мы хорошо поняли этот процесс. Поначалу это переживание негативно, оно ловит нас за дефекты нашего панциря, как если бы ошибка всегда была дверью к большей истине. Так мы выходим из нашего маленького прояснения и снова ловимся механикой (следует сказать, горем, ибо это действительно я горя), и все обстоятельства начинают украдкой меняться, иногда даже оглушительным образом, что может доходить даже до физического происшествия. И все же там не было скверных мыслей, не было старых желаний или недовольного брожения: было только легкое соскальзывание в старую привычку находиться под тяжестью озабоченности, помрачения безо всякой видимой причины, утратив маленький ясный луч. И все начинает скрипеть, ничто не согласуется, ничто не стыкуется, жесты идут мимо, мы подворачиваем ногу на лестнице: мы впадаем в тяжкое усилие, как если бы все время мы упирались в стену. Тогда мы останавливаемся на мгновение, замолкаем, делаем шаг назад, снова разжигаем огонь нужды, который действительно подобен крику задыхающегося, и все внезапно проветривается, облегчается, ослабляется — стена падает. Мы снова входим в великое расширение, мы снова поймали ритм, маленькую музыку в глубине вещей; и все обстоятельства начинают незаметно поворачиваться в другом направлении, неожиданном, легком, непредвиденном, полном рассыпанных маленьких улыбок, которые вспыхивают здесь и там, подавая нам знаки. Иногда это даже как чудесное приведение в порядок; но это крошечные чудеса, которые не хвастают своей силой, которые даже не стремятся к тому, чтобы мы их признали, и которые просто смеются, если мы тыкаем в них пальцем: «Как ты глуп!».

И, действительно, ощущаешь себя совершенно глупым; внезапно выходишь на невероятный простор, как если бы он везде был освещен маленькими живыми огнями, своенравными, легкими, подмигивающими краешком глаза и почти лукавыми, как если бы двери открывались в тысячах уголков, как если бы капельки сокровища проступали повсюду; и внезапно видится, что все подчиняется другому закону, живет по другому ритму, как если бы наши глаза плохо видели в течение веков, а теперь увидели бы правильно, и мир стал истинным, все раскрылось, все есть раскрытие! Почти что достаточно сказать «вот так», и обстоятельство становится в точности таким, как мы видели его в эту секунду, оно подчиняется этому порядку, оно необъяснимо к нему прилипает, как если бы было совершенное, мгновенное совпадение между материей и этим взглядом, который открылся в нас — все возможно, все становится возможным. Это выглядит как чудо, но это не чудо, нет чуда, есть только связи, которых мы не знаем. И этот опыт повторяется, чтобы мы хорошенько его усвоили: он летучий, своенравный, он уклоняется, когда мы хотим его поймать; он зависит от чего-то другого. И мы снова и снова возвращаемся к этой другой вещи, которая кажется ничем, которая проста как улыбка, легка как ветер, согласна как цветок под солнцем — возможно, она и заключается в полном согласии, в каком-то полном прилипании к солнцу, во всем и каждую секунду? Но это всегда как цветение изнутри, нечто, что открывается и мгновенно и напрямую связывается с материей, как если бы точка истины в нас воссоединялась бы с теми же точками истины в материи: это течет без разделения, и то, что «это» хочет здесь, в этой точке «я», желанно также там, в той точке материи, потому что это одна и та же субстанция, одна и та же воля, одно и то же глобальное я, один и тот же ритм. Перед нами на секунду раскрывается сказочный горизонт, а затем он исчезает. Искатель наткнулся на ускользающий секрет, который содержит в зародыше чудо нового мира, как первая мысль обезьяны содержала в зародыше чудеса Эйнштейна — но это своеобразное чудо, полностью демеханизированное, полностью независящее ото всех внешних механизмов, это нечто вроде спонтанного выброса изнутри. Искатель нащупал третье золотое правило перехода: изнутри-наружу. Жизнь - это больше не результат манипуляции внешними явлениями, не добавление и не комбинация материалов силой ментальной механики, а развертывание внутреннего явления, которое управляет истиной материи через внутреннюю истину — это развертывание истины, в истине и через истину.

И еще раз мы поражены все тем же явлением. Эти мимолетные выбросы не имеют ничего общего с «большими вещами» человека и его сногсшибательными и сенсационными делами: это неприметные чудеса, можно даже сказать, мелочные частные чудеса, как если бы ключ был там, в этой совершенно маленькой неровной повседневности, на уровне земли, неожиданно, как если бы, действительно, победа, одержанная в самой малой точке материи, имела бы более грандиозные последствия, чем полеты на луну и великие человеческие революции, которые, в конечном счете, не революционизируют ничего.

И это новое функционирование в самом деле кажется нам совершенно новым; оно не имеет ничего общего с так называемыми духовными или оккультными силами, которые можно обрести, взбираясь по лестнице сознания: это не пророческая сила, не целительская сила, не сила левитации — ни одна из тысячи одной бедных сил, которые никогда не могли излечить нищету мира — это не блестящие огоньки, которые на мгновение приковывают взгляды людей, чтобы оставить их после такими же, как они и были прежде, сонливыми и пораженными раком; это не краткие наложения свыше, которые приходят, чтобы на мгновение встряхнуть законы материи, а затем позволить ей в следующее мгновение снова впасть в ее тупое и строптивое упрямство. Это новое сознание — новое, совершенно новое как молодой побег на дереве мира — непосредственная сила, от материи к материи, без вмешательства свыше, без нисходящего круга, без искажающих посредников, без разжижающего перехода. Истина здесь откликается на истину там, мгновенно и автоматически. Это глобальное сознание, неисчислимо и микроскопически сознающее истину каждой точки, каждой вещи, каждого существа, каждого мгновения. Мы могли бы сказать, что это божественное сознание материи, то самое, которое однажды бросило это семя на нашу благодатную землю, а также миллионы диких семян, и миллионы звезд, в совершенстве и каждое мгновение знающих все ступени своего развития, вплоть до крошечного листочка — все согласуется друг с другом, когда согласуется с Законом. Потому что, поистине, есть только один Закон — Закон Истины.

Истина — это крайняя действенность.

VII

Огонь Нового Мира

Но что же это за новое сознание, внезапно появившееся в год милости 1969 нашей эволюции (остается только гадать, не было ли других годов милости, оставшихся погребенными под мусором земли и руинами других человеческих циклов, достигших той же точки, что и мы сейчас, и исчезнувших, возможно, по той же самой причине, которая угрожает нам сегодня — станем ли мы гребнем великой эволюционной волны или только n-ым повторением одной и той же попытки, которая предпринималась множество раз, здесь или в других вселенных)? Возможно, это новое сознание не такое уж и новое, в конце концов, но оно явилось новым для нас, и оно вошло в поле практических реализаций в тот самый день, когда мы смогли установить с ним контакт — пожалуй, правильнее будет говорить о новой связи с этим сознанием. Поскольку, возможно, извечно, с самого начала времен, здесь или на других землях, это одна и та же вечная Вещь, с которой мы устанавливаем различные связи в соответствии с нашей степенью подготовки. То, что казалось далеким и божественным для орангутанга, уже ближе и менее божественно для нас, но еще следует постичь божества будущего и еще больше — воплотить. Это «еще больше» является самим смыслом нашей эволюции и относится к неверно понятому «Богу», которого мы преследуем в форме орангутанга или в религиозной или научной форме; и если бы мы не крестили Его, так, возможно, было бы лучше и для Него, и для нас самих. Но там одна и та же Вещь, всегда там — только есть точки прорыва внутри видов, есть моменты подъема к другому состоянию или к другой связи. Совершенно очевидно, что хамелеон сам по себе не смог бы вообразить ничего другого (допустим, что он может воображать), кроме супер-хамелеона, способного к лучшей маскировке и наделенного большими хищническими возможностями; точно также, королевский крот захотел бы расширить свои кладовые и свои туннели — что мы и делаем на свой человеческий образ. Что же это за «ускользающая точка», ведущая к нечто иному, что же это за «момент представления», когда мы пробиваемся в другое место, которое всегда было здесь, пробиваемся к другой вещи, которая всегда была одной и той же вещью, только видимой и понимаемой по-разному?

Если верить материалистической механике, ничто не может выйти из системы, кроме того, что в ней уже содержалось; можно лишь совершенствовать то, что уже есть там, в маленьком пузыре. В этом есть свой резон, но, спросим мы себя, можно ли, совершенствуя осла, получить нечто большее, чем осла? Замкнутая материалистическая система обрекла себя на вечную нищету и, сводя все ко степени развития хромосом и совершенствования серой субстанции, материалисты приговорили самих себя к супер-механизации той механики, с которой они стартовали (из механики может выйти только механика); но как раз то же самое делают обезьяна, крот и хамелеон — они складывают и вычитают и, по сути, наша механика не более продвинута, чем их механика, даже если мы запускаем ракеты на луну. Короче говоря, мы — это усовершенствованная протоплазма, с большими поглотительными способностями и с более хитрым тропизмом (?), и вскоре мы вычислим все, что нужно, чтобы выращивать в пробирке биологических Эйнштейнов и Наполеонов. Но все же наша земля не станет счастливее с легионами классных досок и супер-генералами, которые не будут знать, что им делать — они пойдут колонизировать новые земли... и заполнять их классными досками. Отсюда не выбраться, по определению, потому что система замкнута, замкнута, замкнута.

Мы предполагаем, что есть лучший материализм, менее скудный, и что материя менее тупа, чем обычно считается. Наш материализм — это пережиток века религий, можно даже сказать, его неразлучный компаньон, как добро и зло, белое и черное, и все дуальности, вытекающие из линейного видения мира, когда один пучок травы видится за другим, камешек — за впадиной, а горы противопоставляются равнинам, без понимания того, что все это вместе равным образом и полностью истинно и составляет совершенную географию, в которой невозможно заткнуть ни одной дыры или отбросить хотя бы маленький камешек, чтобы не обеднело все остальное. Нечего вычеркивать, надо увидеть все в глобальной истине; нет противоречий, есть только недалекое видение. Стало быть, мы говорим, что материя — наша материя — способна на гораздо большие чудеса, чем все механические чудеса, которые мы пытаемся вырвать у нее силой. Но материя не позволяет насиловать себя безнаказанно, она более сознательна, чем мы думаем, менее замкнутая, чем наша ментальная крепость — она позволяет так обращаться с собой, потому что она медлительна, а затем она мстит беспощадно. Только надо знать правильный рычаг к материи. Мы пытались найти этот рычаг, скрупулезно исследуя материю научными или религиозными методами; мы изобретали микроскопы и скальпели, и все больше микроскопов, которые смотрели бы глубже, видели бы больше и открывали мельчайшие частицы материи после мельчайших, а затем еще более мелкие частицы, которые всегда казались желанным ключом, а на самом деле только открывали дверь к более мелким частицам, все время отодвигая пределы, заключавшиеся в других пределах, которые тоже заключались в следующих пределах, и ключ всегда ускользал от нас, даже если материя выдавала нам в этом процессе некоторых монстров. Мы видим все более крупного муравья, который по-прежнему имеет шесть ног, несмотря на супер-кислоты и супер-частицы в его брюхе муравья. Возможно, мы сможем произвести другого муравья, даже треногого — и что это даст? Нам не нужен другой муравей, даже улучшенный: нам нужно нечто иное. В религиозном подходе мы тоже хотели «разложить по полочкам» эту материю и свести ее к вымыслу Бога, ко временному месту перехода, к царству дьявола и плоти, и к тысяче и одной частице наших теологических телескопов. Мы видим все выше и выше и все более и более божественно, но муравей по-прежнему имеет шесть ног, либо три, горестно, между одним рождением и другим, всегда одинаковыми. Нам не нужно спасение муравья, нам нужно нечто иное, чем муравей. И, возможно, в конечном счете, нам не надо видеть ни больше, ни выше, ни дальше; нам надо посмотреть просто сюда, под нашими носами, взглянуть в этот маленький живой агломерат, который содержит собственный ключ, как семя лотоса, посаженное в ил, и пойти третьим путем, который не является ни научным, ни религиозным путем и который, возможно, когда-нибудь объединит их в полной истине, объединит также наше белое с нашим черным, наше добро с нашим злом, наши небеса с нашим адом, наши горки с нашими впадинами, в единой человеческой или сверхчеловеческой географии, где все это добро и все это зло, все горки и впадины подготавливались тщательно и точно.

Этот новый материализм имеет самый мощный микроскоп: это луч истины, который не останавливается ни на какой видимости и идет дальше, дальше, распространяется везде, распознавая одну и ту же «частоту» истины во всех вещах, во всех существах, под всеми одеяниями и при любых помехах. Этот телескоп безошибочный — это взгляд истины, которая везде встречает саму себя и знает, поскольку является тем, к чему прикасается. Но эту истину надо сначала раскрыть в нас самих, прежде чем сможем мы раскрыть ее везде: если среда прозрачна, то и все прозрачно. Мы говорили, что у человека есть я огня, в центре его существа, маленькое пламя, чистый крик существа под мусором механики. Именно этот огонь и проясняет. Именно этот огонь видит. Потому что это огонь истины в центре существа, и это один и тот же Огонь везде, во всех существах, во всех вещах, во всех движениях мира или звезд, и в этом камешке на краю дороги, и в этом крылатом семени, занесенном ветром. Еще пять тысяч лет назад Риши Вед распевали это: «О, Огонь, это твое великолепие, которое есть на небесах и в земле, и в деревьях и в водах... это блистающий океан света, в котором есть божественное видение...* Он — дитя вод, дитя лесов, дитя вещей устойчивых и вещей движимых. Даже в камне он есть для человека, он посреди его дома...** О, Огонь... ты пуп земли и всех ее жителей.»*** Этот огонь Риши открыли пять тысяч лет тому назад, раньше ученых — они нашли его даже в воде и назвали его «третьим огнем», огнем, не являющимся ни огнем пламени, ни огнем молнии: saura agni, солнечный огонь****, «солнце во тьме»*****. И они открыли это единственно силой прямого видения Истины, без инструментов, только через знание своего Огня внутри — от тождественного к тождественному. А с помощью своих микроскопов ученые открыли только материальную, атомную оболочку этого фундаментального Огня, который находится в центре вещей и в начале миров. Они нашли следствие, а не причину. И поскольку ученые нашли только следствие, то у них нет настоящего господства, нет ключа, который мог бы трансформировать материю — нашу материю — и заставить ее выразить настоящее чудо, являющееся целью всех эволюций, «точкой чего-то иного», что откроет дверь нового мира. Этот Огонь является силой миров, изначальным пламенем эволюции, силой камня, силой семени, силой «посреди дома». Это он — рычаг; это он — провидец; это он может разорвать этот круг и все круги наших наследственных цепей — материального, животного, витального и ментального круга. Ни один вид, даже доведенный до своего максимума действенности, разумения и света, не может превзойти собственные пределы — ни хамелеон, ни обезьяна, ни человек — за счет своих улучшенных хромосом. Только этот огонь может. Эта точка нечто иного, момент всевышнего воображения, который доводит огонь до старых пределов, как когда-то этот же момент всевышнего воображения зажег тот же огонь в сердцем миров и заронил это солнечное семя в воды времен, а также установил все волны, все круги вокруг этого семени, чтобы помогать ему расти, чтобы каждый корешок, каждая веточка, каждый росток великого цветения смог бы коснуться своей бесконечности, освобожденной через собственное величие.

И мы снова возвращаемся к нашему вопросу: что же это за новое сознание, откуда оно вышло, раз уж оно не является плодом нашего прециозного мозга?... В сущности, навязчивая идея материалиста состоит в том, чтобы вдруг, без предупреждения, предстать перед Богом, чтобы поклоняться ему; и мы хорошо это понимаем, когда смотрим на столь наивные образа, которые сотворила религия. Обезьяны бы тоже, имей они представление, нарисовали бы, вероятно, совершенно детский образ сверхъестественных и божественных сил человека. Следует поклоняться тому, что делает нас шире, красивее, солнечнее; и, в конечном счете, эта широта, эта красота и эта солнечность доступны нам потому, что они уже в нас, иначе мы бы их не распознали — только подобное узнает подобное. Это растущее подобие является единственной божественностью, которой стоит поклоняться. Но мы хотим верить, что это подобие не остановится на позолоченном убожестве наших научных чудес, как оно не остановилось на выходках питекантропа. Значит, это «новое» сознание не так уж и ново: это наш взгляд нов, это подобие, становящееся более близким (возможно, нам следует говорить о приближающейся точности мира). Этот мир, как мы его сейчас знаем, не такой, как он нам кажется; эта материя, столь твердая под нашими глазами, эта кристальная вода, эта чудесная роза исчезают в нечто ином, и эта роза никогда не была розой, как и эта кристальная вода; эти воды текут и бурлят столь же, как и этот стол и этот камешек; ничто не неподвижно. Мы расширили поле нашего зрения. Но что отрицало розу? Чему верить: микроскопу или собственным глазам? Возможно, и тому и другому, и ни тому, ни другому целиком и полностью. Микроскоп не отрицает и не опровергает наше поверхностное видение; просто он касается другой ступени реальности, второго уровня той же самой вещи. И поскольку микроскоп видит по-другому, он передает нам всю гамму лучей, которые меняют наше поверхностное видение. Но, возможно, существует третий, неизведанный уровень все той же Вещи — другой взгляд, ибо что же нового под этими звездами, кроме нашего взгляда на звезды? И, вероятно, существуют еще и другие уровни, бесконечно много других уровней, ожидающих нашего открытия, ибо что же может поставить точку великому расцвету? Нет конечной точки, нет удаленной Цели; это наш взгляд растет, и Цель — здесь, каждое мгновение. Есть великий расцвет, который постепенно раскрывает свое чудо, лепесток за лепестком. И каждый новый взгляд трансформирует наш мир и все поверхностные законы столь же абсолютно, как законы Эйнштейна трансформировали мир Ньютона. Видеть по-другому — это мочь по-другому. Это третий уровень, это новое сознание. И оно больше не отрицает ни розы, ни микроскопа — ничто не отменяется, по определению, кроме нашей глупости; это сознание только снова привязывает эту розу к великому общему цветению, и эти легкие воды, этот случайный камешек, это маленькое существо, совершенно одинокое в своем углу — к великому потоку одной и той же единственной Силы, которая постепенно лепит нас по золотому подобию внутреннего Взгляда. И, возможно, оно откроет нам дверь к менее чудовищным чудесам: ко всем маленьким естественным чудесам, которые наполняют каждое мгновение великой Целью и раскрывают тотальное чудо в каждой точке.

Но где он, мистический ключ к третьему уровню? На самом деле он вовсе не мистический, хотя он полон мистерий; он не зависит от сложных инструментов, он не кроется в каком-то тайном знании и не падает с небес для избранных — он здесь, почти видимый для обнаженного взгляда, совершенно простой и естественный. Этот ключ был с начала времен, в этом семени, которое вынашивало огонь: это нужда охватывать и брать; он был там, в этой великой туманности, которая собирала свои крупицы атомов: это нужда расти и быть; он был и под этими спящими водами, которые уже кишели огнем неспокойной жизни: это нужда воздуха и пространства. И все начинает двигаться, побуждаться одним и тем же огнем: гелиотроп — к солнцу, голубь — к своей стае, а человек — не известно к чему. Безмерная Нужда в сердце миров и там дальше, в галактиках, на границах Андромеды, которая охватила все в объятии смертного тяготения. Эту нужду мы видим на собственном уровне, она мала или менее мала, она требует воздуха и солнца, она требует спутников и детей, она требует книг, искусства или музыки, миллионов разных вещей — но есть только одна настоящая вещь, она требует только одной музыки, единственного солнца и единственного воздуха. Это нужда бесконечности. Потому что она рождена из бесконечности. И покуда она не прикоснулась к своей единственной вещи, она не исчезнет, и галактики не перестанут поглощать друг друга, и люди не прекратят биться и трудиться, чтобы обрести единственную вещь, которую, как они думают, они не имеют, но которая побуждает, толкает изнутри, которая разжигает свой неудовлетворенный огонь, пока мы не достигнем окончательного удовлетворения — и одновременно полноты этих тщетных объектов, и этой эфемерной розы и этого маленького никчемного жеста. Именно этот Огонь является ключом, потому что он рожден всевышним Видением, которое посеяло это семя; именно этот Огонь знает, потому что он узнает себя везде, в вещах и в существах, в этом камешке и в звездах. Именно этот Огонь нового мира жжет в сердце человека «это он пробужден в тех, кто спит», - говорят Упанишады.* И он не остановится, пока все не вернется к своей полной истине, и мир — к своей радости, потому что он рожден из Радости и для Радости.

Но поначалу это я огня смешено со своими темными трудами; оно захвачено желанием, борется и напрягается; оно ползет вместе с червем, вынюхивает на ветру свою добычу. Оно должно беречься и выживать. Оно ощупывает мир своими маленькими усиками, оно видит фрагменты, оно видит только свою нужду. И в человеке — думающем животном — оно расширяет свой круг, оно щупает еще, оно добавляет свои идеи, систематизирует данные: оно творит законы, ученые труды, евангелии. Но, позади всего этого, есть я огня, которое побуждает, это нечто, что не останавливается, что не терпит законов, систем, евангелий, что чувствует стену за каждой узнанной истиной, за каждым установленным законом, что чувствует ловушку за каждым схваченным открытием, как если бы схватить что-либо означает поймать себя в ловушку; есть нечто, что направляет этот усик, но что не терпит даже этот усик, не терпит рычаги и всю эту механику для изучения мира, как если бы эта механика и этот усик и этот взгляд набрасывали бы последнюю вуаль на мир и мешали бы прикоснуться к обнаженной реальности. Есть этот крик существа в глубинах, который хочет видеть, который действительно так нуждается в том, чтобы видеть и наконец-то выскочить в свободный воздух: это хозяин усика, а не раб усика. Как если бы, действительно, хозяин был извечно заключен там, с трудом выпуская свои ложноножки, щупальца и все свои разноцветные сети, чтобы попытаться воссоединиться снаружи. Затем, однажды, под давлением этого огня нужды, механика начинает трещать по швам. Все трещит: законы, евангелии, знания и все правосудия мира. С нас достаточно! Мы не хотим даже самого лучшего из всего этого, это все еще тюрьма, все еще ловушка — мысли, книги, искусства и бог-отец — нечто иного, нечто иного! О! нечто, в чем мы так нуждаемся и что не имеет названия, кроме своей слепой нужды... И мы демеханизируем с той же скоростью, с которой механизировали. Все сожжено, не осталось ничего, кроме этого чистого огня. Этого огня, который не знает, который не видит ничего, больше совсем ничего, даже маленьких обрывков частей, которые он так старательно собирал. Этот огонь почти болезненный: он стремится и трудится и ищет и ударяется; он хочет истины, он хочет нечто иного, как когда-то он хотел предметов, миллионов предметов мира, и стремился ими обладать. И постепенно все поглощается. Растворяется даже желание нечто иного, даже надежда когда-либо объять эту невозможно чистую истину, даже усилие — все проскальзывает меж нашим пальцев.

Остается маленькое чистое пламя.

Пламя, которое не знает, которое не видит, но которое есть; это как сладость быть просто этим пламенем, этим совсем маленьким беспредметным пламенем — оно есть, просто есть, чисто. Даже кажется, что больше ничего и не нужно. Погружаешься в него, живешь в нем; это как любовь просто так, ко всему. И иногда погружаешься в него очень глубоко; тогда, там, на краю этого спокойного огня — такого спокойного — есть как бы улыбка ребенка, нечто, что смотрит на мир в прозрачности; и если не прилагать внимания, то этот взгляд распыляется, он течет вместе с вещами, дышит вместе с растением, уходит повсюду в бесконечность, улыбается в этом, улыбается в том, и все непосредственно. Нечего больше брать, нечем больше овладевать, нечего больше хотеть: это там, все там! Это везде там. Это взгляд без стен, видение, которое не связывает, знание, которое не берет ничего — все известно, сразу же известно, и это проходит через вещи, скользит как угорь, это легко, как пыльца, свободно, как ветер, это улыбается повсюду, как если бы мы улыбались самим себе за всем. И где «другие», где «не-я», снаружи, внутри, возле, вдали: это сливается со всем, это мгновенно соединяется, как если бы это была одна и та же вещь везде. И вот это маленькое пламя начинает узнавать свой мир: эта новая география начинает обретать рельеф, окраску, вариации. Это одна и та же вещь, и все же каждая вещь как бы уникальна; это один и то же огонь, но каждый огонь имеет свою особую интенсивность, свою специальную частоту, свою доминирующую вибрацию и как бы совершенно другую музыку. Каждое существо имеет свою музыку, каждая вещь имеет свой ритм, в каждый момент свой цвет, у каждого события свой такт, и все начинает связываться. Все обретает иной смысл, и это как полный смысл, где каждый самый незначительный исполнитель занимает свое незаменимое место, играет свою уникальную роль, имеет свой уникальный тон, свой необходимый жест. Тогда необъятное чудесное действие разворачивается перед нашими глазами. Мир есть чудо — это открытие на каждом шагу, микроскопическое раскрытие, бесконечное путешествие в конечном. Мы находимся в новом сознании, мы ухватили огонь нового мира: «О, Огонь... ты — это всевышний рост и расширение нашего существа; все великолепие и вся красота — в твоем желанном цвете и в твоем совершенном видении. О, Необъятность, ты — полнота, которая несет нас к концу нашего пути; ты — множество богатств, развертывающихся со всех сторон.»*

VIII

Изменение видения

В этом изменении видения нет ничего сенсационного, и оно не происходит мгновенно; оно делается через маленькие капли нового видения, и мы с трудом понимаем, что это и есть новое видение, проходя рядом с ним и не замечая его, как, возможно, пещерный человек проходил рядом с золотым самородком и останавливал на мгновение на нем взгляд, потому что самородок блестел, а затем отшвыривал его — золото, какой от него прок? Надо пройти сотни раз мимо одной и той же ничтожной точки, которая все-таки немного сверкает и несет в себе нечто особенное, прежде чем мы поймем, что золото есть золото — надо обнаружить золото, открыть весь мир, найти то, что уже есть. Трудность состоит не в том, чтобы найти скрытые секреты, а в том, чтобы раскрыть видимые, и это неожиданное золото среди банальностей — на самом деле нет банальностей, есть только несознание. Есть тысячелетняя привычка смотреть на мир, сообразуясь с нашими потребностями и в связи с нами самими, как геолог в лесу, который видит розовое дерево и только розовое дерево. Чтобы сделать это открытие, необходимо некоторая «расцентровка», и, в конечном счете, мы понимаем, что эта расцентровка — первый шаг к более истинной центровке и ключ ко всему миру связей. Наш лес заполняется неизвестными породами деревьев, и все является открытием.

Мы также были сбиты с толку тем, что можно назвать «традицией видений». Нам всегда казалось, что привилегированными людьми были те, которые имели «видения», которые могли видеть в розовом, зеленом и голубом цвете монотонную серость нашей повседневной жизни, иметь видения, видеть сверхъестественные явления — нечто вроде частного супер-кинематографа, которым можно даром наслаждаться в своей комнате, нажав на психическую кнопку. И все же это очень хорошо, тут уж ничего не скажешь, но опыт показывает, что видение такого рода не меняет совершенно ничего: если завтра миллионы людей по мановению милости будут одарены силой видения, то они бросятся смотреть свое психическое телевидение, будут видеть богов, сотрясающихся от золота (но, возможно, и преисподнии, которые больше соответствуют их природным склонностям), цветы, затмевающие своим великолепием любую розу (и некоторых ужасных змеев), летающие существа, существа, окруженные ореолом (но дьяволы очень хорошо имитируют ореолы, их легче «увидеть», чем богов, они любят напыщенность), райские кущи, роскошные фрукты, хрустальные обители — но, в конце концов, после сотого раза, им надоест и это телевидение, и они живо перекинутся на свои повседневные новости. В этой сверхъестественной возне чего-то не хватает. И, на самом деле, это что-то есть все. Если наше естественное не станет более истинным, то никакое сверхъестественное не сможет его изменить; если наше внутреннее жилище безобразно, то никакой чудесный кристалл не прояснит наших дней, никакой плод никогда не утолит нашей жажды. Пока рай не установится на земле, его не будет нигде. Ибо мы берем себя с собой везде, куда бы мы ни пошли, даже в смерть; и покуда это «глупое» мгновение не наполнится небом, никакая вечность не зажжется ни от какой звезды. Именно в теле и в повседневной жизни должна проходить эта трансмутация, иначе не блеснет никакое золото, здесь или там, и на веки вечные. Речь идет не о том, чтобы видеть в розовом, зеленом или в золотом цвете, а о том, чтобы видеть истину мира, которая чудеснее любого рая, искусственного или нет, потому что земля, эта крошечная земля среди миллионов планет является экспериментальным местом, которая всевышняя Истина всех миров выбрала для своего воплощения — воплотиться в том, что кажется противоположностью ей самой, и, благодаря самой этой противоположности, стать все-светом в темноте, все-простором в малости, бессмертием в смерти и живой полнотой в каждом атоме и в каждое мгновение.

Но мы должны сотрудничать.

Искатель земной истины всякий раз сталкивается с этой «противоположностью». И это ключ к новому видению. Он сталкивается с этой противоположностью в самом себе, в других, в обстоятельствах: ничто не «работает» так, как надо. Где же истина в этом хаосе, в этой путанице, в этой лжи? Конечно, ее здесь нет, и надо биться, отвергать, исправлять обстоятельства и пробиваться к чему-то, что находится там, далеко, завтра или послезавтра. И истина от нас ускользает, полностью — другие до нас уже исправляли обстоятельства — в Вавилоне, в Тибете, в Капилавасту — вот уже десять тысяч лет мы переходим от одной цивилизации к другой, и, несомненно, будет иллюзией верить, что наша цивилизация не уйдет и что Европа, со всеми ее научными или культурными ценностями, навсегда останется центром мира. Потому что, на самом деле, завтра или послезавтра не наступят никогда. Если истины нет сейчас, ее не будет никогда. Это простая математика мира.

Истина совершенно естественна, вот почему мы не видим ее. Это даже единственная вещь в мире. Она была там с самого первого взрыва атомов, иначе когда же ей появиться, в какой период Андромеды, Краба или местной галактики, в которой мы обитаем, какой пророк ее принесет, какое чудо или открытие? Пророки приходят и уходят; открытия добавляются одно к другому, а чудеса станут завтра археологическим слоем для жителей следующей эры. Мы еще не там, и все же мы всегда были там, посреди чуда. Только есть момент, когда открываешь глаза на чудо. И это единственный момент мира, Великий Момент всех веков и всех земель — потому что все связано, есть только одно тело и только один взгляд для всех вселенных. Невозможно изменить ни одну точку мира, не изменив всего; невозможно открыть взгляд здесь, не открыв его там; невозможно коснуться одного центра истины, не коснувшись всех центров, мгновенно и не взирая на расстояния, потому что есть только одна Истина и один центр.

Значит, никто и никогда не касался этой Истины? Конечно, ее касались, но только на ментальных высотах, в редких озарениях, которые оставляли след здесь или там, на лике Будды в Индонезии, Афины из Парфенона, на улыбке Реймса, в некоторых чудесных Упанишадах, в некоторых словах милости, которые выжили в качестве золотого восхитительного анахронизма, кажущегося нереальным посреди наших бетонных структур и цивилизованной дикости; ее касались в глубинах сердца, невнятно произнесенной Святым Франциском или Шри Рамакришной; но воды текут, и мы все теперь знаем, что последнее слово остается за бомбой и триумфом очередного демократического героя, который вскоре присоединится к другим под тем же слоем тщетности. Но этой Истины никогда не касались в материи, ее никогда не касались там; и поскольку Истины никогда не касались там, она остается тем, чем всегда и была — сверкающей мечтой на хаосе веков, и мир продолжает тщетно кружиться на месте, добавляя открытия, которые не открывают ничего, и псевдо-знания, которые в конечном счете всегда душат нас. Поистине, странная иллюзия заставляет нас работать: мы исправляем одну несправедливость здесь, чтобы вызвать другую там, мы затыкаем одну трещину здесь, чтобы увидеть, как другая рана раскрывается в другом месте; и это всегда одна и та же рана, есть только одна рана в мире, и пока мы сами не захотим вылечить эту болезнь, все наши медицины, парламенты, системы и законы — миллионы законов, на всех углах улицы и прямо под ковриком у нашей двери — не вылечат ничего в нас самих и в мире. Мы занимаемся благотворительностью и полны альтруизма, мы распределяем, делим и выравниваем; но наши благодеяния идут в паре с нашим злодеяниями, и нищета, великая нищета мира проникает повсюду и украдкой подтачивает наши практические очаги и наши пустые сердца; наши выравнивания — это гигантское серое однообразие, которое спустилось на землю и равным образом душит добро и меньшее добро, богатство с бедностью, толпы здесь и толпы там — великая механизированная человеческая толпа, оторванная от сути, манипулируемая тысячью радиостанций и газет, которые горланят и сотрясают почти до гималайских деревень. И нет ничего нового. В этом миллиарде новостей нет ничего нового! Ни грана новизны под звездами: люди страдают и умирают в своих супер-госпиталях, которые не лечат ничего, и в своих супер-городах, которые изобилуют умопомешательством. Но мы думаем, что завтра будет лучше — с лучшими машинами, медикаментами, красными крестами или крестами зелеными или голубыми, с лучшими законами и еще законами, чтобы покончить с мировой опухолью. И нам кажется, что мы слышим оттуда, из прошлого, из далекого прошлого, шесть тысяч лет назад, слабый трогательный голос Лопамудры, жены риши Агастьи: «Много осеней я трудилась день и ночь; зори старят меня, года затуманивают великолепие наших тел...»*, и Мейтрея вторит ей: «Что мне делать с тем, с чем нельзя достичь нектара Бессмертия?»**

Означает ли это, что мы не прогрессировали? Мы точно не прогрессировали так, как мы это понимаем. Мы не более «человечны», чем тибетцы или афиняне, не более «продвинуты», чем они, несмотря на всю нашу механику. Шри Ауробиндо так сказал об этом: «Машинерия необходима современному человечеству из-за его неизлечимого варварства.»* Мы думаем, что чем-то овладели, но мы вовсе ничем не владеем! Наша механика — это признание нашей немощности, это бесчисленные протезы, чтобы восполнить нашу несостоятельность далеко видеть, далеко слышать, входить в сердце вещей и знать прямо и непосредственно; мы знаем не больше, чем десять тысяч лет назад (возможно, тогда мы знали это лучше), как изменять материю волей, озарять ее сознанием и понимать ее видением. Со всей нашей аппаратурой мы менее продвинуты, чем животные с их шестым чувством или пигмей из Центральной Африки. Наши машины видят лучше нас, чувствуют лучше нас, считают лучше нас и, возможно, заживут лучше нас. Материя полностью от нас ускользает. Достаточно аварии на электростанции, чтобы мы очутились в пещерном веке. Ибо прогрессировать — это не значит улучшать существующее или открывать новые использования: это изменять сознание и видение.

По крайней мере, мы прогрессировали в одном направлении, и это не то направление, о котором мы думаем. Мы закончили цикл обезьяны; мы довели до предела тот простой маленький жест, который соединял эту лиану с этой веткой, чтобы сделать лук; мы раздули ментальный пузырь до той точки, когда он готов взорваться, и тем самым намерение Природы было выполнено — а оно заключалось не только в том, чтобы накопить всего побольше, но и в том, чтобы довести целый вид до той нулевой точки, до того всевышнего момента, когда больше не осталось исследовать ни одного девственного леса, ни одного моря, ни одних Гималай, когда скорее даже не останется и акра земли для наших строений из стали и бетона, когда сами боги истратили все свои соки и пылятся на полках наших библиотек, когда жизнь рушится под собственным весом и снова ставит нас, как древнего человека под звездами, лицо к лицу перед мистерией земли, чтобы найти силу вещей, их силу бытия, истинную вибрацию, которая населяет нас и связывает нас с миром: голую мистерию этого момента без предыстории и первичную музыку всех вещей, которая, возможно, является их окончательной истиной и окончательной силой, первичное видение, которое является новым рождением мира и, возможно, обещанием его трансформации. Мы в конце ментального пути. Мы перед голой материей. Мы во время великого Намерения.

И мы почти смехотворны для такого сказочного приключения. Что у нас есть? Маленький огонь внутри, цель которого мы даже не знаем, но который горит с нами, сопровождает наши шаги, тысячи наших шагов в великой пустой механике; маленькое прояснение, которое иногда кажется таким прелестным и легким, и таким хрупким посреди большой пустой толкотни — это все, что мы имеем, это по-детски, это прозрачно и почти нелепо на фоне поступи колоссов, покрытых менталом. И что мы открываем? Веяние, ничто, крупицу золота, которая сверкнет на мгновение, а затем исчезает. В этом нет ничего сенсационного, это противоположно сенсации, это непритязательная микроскопичность, это, возможно, ничто, и это все. Это так невесомо, как когда человек в первый раз наклонился над первой рекой мира и посмотрел на эту соломинку, затем на другую — пришедшую откуда, уносимую куда? — и на это отражение небес на мгновение, и на другой маленький водопад в своем сердце. Но все это составляет одно целое, это как взгляд, который останавливается и переходит из бесконечности через эту капельку и эту соломинку, и то, откуда она пришла, и то, куда она уходит, как если бы все уже произошло, как если бы ничего не происходило, как если бы действительно ничего не произошло: вечное пересечение этой розоватости неба, этого удара сердца и этой хрупкой соломинки; и могут придти другие соломинки, другая розоватость, голубизна или чернота, но это всегда одна и та же вещь пересекается сама с собой, в одной и той же точке, но с другими лицами и под другими именами. Тогда нечто начинает пребывать в этой точке пересечения миров, как один и тот же взгляд, который смотрит на одну и ту же историю, и все спокойно, все подобно и ясно: не надо напряженно стремиться к завтра, не надо хвататься за эту розоватость или голубизну, за ту или другую соломинку; и там нет ничего другого, или же там все одно и то же, и это одна и та же вещь встречается сама с собой; есть только одна точка, каждое мгновение, и весь мир проходит через нее, вместе со Стрельцом и Бетельгейзе и этой веточкой. Все содержится там, из века в век. Надо только прислушаться к музыке в этой точке, чтобы услышать все другие музыки, надо только быть там, чтобы быть со всеми существами мира, прошлыми, настоящими, будущими — есть только одна история мира, только один момент и одно бытие. Это там, мы в нем. И не будет больше ничего, ничего другого, через три тысячи лет или через сто тысяч.

С этих пор есть все, просто, абсолютно. Мы находимся в этой точки пересечения бытия, и мы смотрим на великий мир, совершенно новый. Нет надежды на что-либо другое, нет ожидания, нет ни сожаления, ни желания — если чего-то нет в данную секунду, его не будет никогда! Все есть там, полная тотальность всех возможных будущих. Воды могут течь, как и лики и грохот мира, минутные одеяния, крик прохожего, летящее семя; раскручивается великий калейдоскоп и разбрасывает существа, события, страны и их королей, и эту проходящую секунду, окрашивает их в голубой, красный или золотой цвет, но это всегда один и тот же взгляд в месте пересечения, одна и та же секунда и одна и та же вещь под разными цветами, одни и те же существа с их печалями, с белой или коричневой кожей, в том или другом веке. Нет ничего нового под звездами, нечего ждать! Есть эта единственная маленькая секунда, в которую надо вкапываться, вкапываться, углубляться, жить ею полностью как во веки веков; есть эта уникальная проживаемая вещь, это уникальное бытие, эта крупинка пыльцы или пылинка, это уникальное событие в мире. Тогда все начинает наполняться таким полным смыслом, распространяться, разветвляться по четырем углам мира, вибрировать с полным смыслом, как если бы это лицо, эта случайная встреча, эта проходящая голубизна или чернота, это внезапное препятствие под нашими ногами, это летящее по ветру перо птицы несли бы нам послание — каждая вещь является посланием, знаком нашей позиции и позиции целого. Больше ничего не существует в связи с этой маленькой тенью, в связи с ее нуждами, ее желаниями, ее ожиданиями от вещей или людей — все ясно, все проходит через нашу ментальность таким, как оно есть, без плюсов и минусов, без добра и зла, без отвержения или выбора или предпочтения или желания какого-либо рода: чего же желать, у нас уже есть все, навсегда, чего же еще! Тогда каждая проходящая вещь раскрывает нам свой ключ, свою чистую музыку, свой сокровенный смысл, без добавления и вычитания, без ложной визуальной окраски — через существа и вещи мы видим одну и ту же развертывающуюся спокойную вечность. Мы в нашей точке вечности, мы — во взгляде истины. Мы в этой точке пересечения существа, и эта точка пересечения, на мгновение, как кажется, неисчислимо раскрывается повсюду. Маленькая полная секунда. Где здесь нехватка, тщетность, отрицание? Где великое, бесконечное, полезное, бесполезное? Мы здесь, прямо в этой Вещи. Нет больше «поиска розового дерева» в лесу великого мира: все есть розовое дерево, и каждая вещь предстает своей уникальной сущностью. И как бы теплое золото начинает сиять повсюду.

И искатель нашел четвертое правило перехода: каждую секунду полностью и ясно.

*

* *

Но как эти маленькие секунды помогут изменить мир? Может быть, точно также, как эта маленькая секунда отвлекала обезьяну — отвлекала ее от сиюминутных интересов — помогая родиться первой мысли? Ибо это весь мир начинает впадать в эту прозрачность, но через маленькие неуловимые веяния, маленькими пустяковыми каплями — в действительности, «бесполезность» вещей является ужасной западней, ловушкой, подкарауливающей в каждое мгновение, старой оплошностью, которая низвергает мир в его темное ложное видение. Каждое мгновение искатель должен бороться со старой привычкой видеть, должен спохватываться, ловить себя за руку. Это долгое обучение новому видению; не известно, ни куда оно ведет, ни какой от него прок. В чем был прок от этого самонаблюдения обезьяны, кроме того, как расстраивать ее привычные действия? И, однако, искатель возвращается к нему, как если бы он втягивался в это, несмотря на самого себя; он получает маленькие знаки, демонстрации во плоти: как если бы кто-то или что-то было там, наблюдая за всем и используя малейшие трещины в старой механике, чтобы влить туда каплю света — нужна дыра, нужен разлом в панцире, прореха в старой привычке бытия, чтобы новый мир мог войти! И постепенно искатель поддается. Он позволяет себе идти, он останавливает свой взгляд на тысячах повседневных бесполезных вещей, на случаях, лишенных смысла, на бесцельных встречах, на множестве микроскопических «несвязных» событий. Он в своем огне существа, и он смотрит, он смотрит на каждую вещь как на откровение, ожидающее своего часа, как на сокрытую истину; и если ничто не раскрывается, он настаивает, он наблюдает за всем, он замечает все: тщетные шаги, бесполезные повороты, закрытые лица, беспричинные события. Вместо того, чтобы набрасываться на желаемое, он отслеживает его движения, наблюдая, как оно входит и касается своей цели; вместо того, чтобы отвергать эту нежелательную встречу, он смотрит, как она входит, приветствует ее, позволяет ей внести свою маленькую каплю истины, ее послание, задавленное ложью или хаосом; вместо того, чтобы убегать от этой темноты, этого зла, этого отрицания, наброшенного на него, искатель спокойно ждет, как эта тьма раскроет для него свой урок, это зло — свою каплю добра под своей злобой, это отрицание — свое более широкое «да», ждущее своего часа. И, в конечном счете, он открывает Да везде, благо повсюду, смысл везде, и что весь мир, все идет к Великому Смыслу, под добром и злом, под белым и черным, полезным и вредным. Постепенно мир заполняется тысячью маленьких истин, которые зажигаются здесь, там, там, которые заполняют этот пробел, затыкают эту бесполезную пустоту, наводят мосты между вещами, ставят на место недостающий кусок головоломки, и все связывается в одном непрерывном послании — каждое мгновение вещи шепчут в наше ухо, и судьба говорит в пролетающем голубином перышке.

И еще раз нас поражает все то же явление. То, что мы открываем, это не вечные и возвышенные истины, не триумф геометрического разума, который заключил мир в уравнение, не семена догмы и не откровение на Синайской горе, а крошечные маленькие истины, истины живые, легкие, улыбки истины на пути и в проходящих банальностях — крошечная заразительная истина, которая, как пожар, зажигает все на своем пути и заставляет сиять даже камень: это истина земли, истина материи. И когда мы улавливаем одну-единственную из этих маленьких сказочных улыбок, мы более озарены, чем если бы все озарения мудрецов снизошли бы на нас, потому что мы коснулись истины с широко открытыми глазами и с собственным телом — возможно, потому что всевышняя Истина тоже здесь, в ничтожной соломинке, как и в тотальности эпох.

Но, вдобавок ко всем смыслам, освобожденным из их тайников, искатель прикасается к более великой мистерии, к нечто такому неуловимому и такому несомненному, что приводит его в волнение всякий раз, когда он думает, что заметил это — о! нечто, что очень хорошо спрятано, что не хочет, чтобы его схватили и запихнули в мысль или облекли в ментальный кодекс: это всевышний Шифр, который расшифровывает все и подобен настоящему ключу нового мира. За всеми своими неуверенными шагами, за всеми спотыканиями, за всеми ложными поворотами каждый день, за этим криком в ночи, искатель начинает ощущать нечто вроде Помощи — нечто, что отвечает... Требуется действительно долго идти во тьме, чтобы понять чудо этого отклика. Это отвечает, движется, слушает, знает, куда мы идем! Как если бы новый мир был бы весь здесь, уже сделанным, несметно прочерченным под нашими ногами и под каждым шагом каждого существа и каждое мгновение — и постепенно мы входим в эту географию. И это действительно знак нового мира: он здесь, не надо преодолевать никакой дистанции, не надо ждать в молитве, не надо кричать через пустое пространство, чтобы обольстить божество, сокрытое в облаках, не требуется ни интенсивная концентрация, ни долгие годы, ни долгие усилия и рьяные повторения, чтобы заманить глухую Силу — все уже здесь, мгновенный отклик, исполнение во плоти, живой знак, живая демонстрация. Достаточно простого зова. Достаточно маленького крика чистой истины. В действительности, не мы ищем: нас ищут; не мы зовем: нас зовут. И мы так долго бредем наощупь только из-за того, что хотим сделать все сами. Нечего делать! Надо только разобрать сделанное и позволить войти новому миру, позволить течь его неожиданным рекам и его путям под нашими ногами. Краткая секунда отхода, и это мир входит, он здесь, он улыбается. Все уже здесь! И обезьяна, которая делала так много усилий, чтобы завладеть этой маленькой возвышенной вибрацией, которая улавливала мысль лишь по случаю, не зная как и почему, в тот момент, когда ее обезьянья механика не работала так, как обычно, она тоже, возможно, входила в новую ментальную географию, которая ждала обезьяньей слабости и маленькой секунды отказа, чтобы вошла мистерия нового мира. Мы думаем, что все выходит из наших чудесных мозгов, но мы являемся орудием более великого я, переводчиками близящегося чуда, передатчиками растущей музыки. Только надо позволить течь этой музыке, надо, чтобы инструмент был ясным.

И можно постичь, что если бы мир настроил свой инструмент на эту другую музыку, он был радикально изменился.

IX

Большее я

Что это за большее я?

На самом деле, я всегда было большим; с тем же успехом можно спросить: «Что такое более большая луна?» Потому что сначала мы видим четверть луны, затем половину, и поэтому, исходя из нашего геоцентрического видения, мы говорим, что луна растет. Наши глаза видят вещи одну за другой, и для этих глаз вещи растут или появляются, если только по-детски не заявить, что они падают с неба или поедаются драконами — мы думаем, что вещи и существа «умирают», уносятся, как луна, драконом смерти, но они всегда здесь, только сокрыты от нашего видения, и ничто не умирает и не исчезает, как и не рождается или возникает подобно полной луне или новой луне. Есть нечто, что затмевает полное видение, и это все. И когда мы говорим, что это большее или меньшее я является плодом наших более или менее чудесных способностей, мы, возможно, столь же тщетны, как дикарь, который в первый раз посмотрел бы в телескоп и заявил, что эти неизвестные звезды и эти мерцающие огни на краю вселенной являются плодом наших инструментов. Мир не «достигает», и ничто не достигает: это мы постепенно достигает полного видения. И чем более полное это видение, тем ближе мир к совершенству, в котором он всегда был.

Но что затмевает наше видение? С тем же успехом можно спросить: «Что затмевает линейное видение сороконожки?» Или что затмевает лотос в его семени? Вселенная постепенно развертывается перед нашими глазами, но наши глаза в действительности являются всевышним Взглядом, скрывающимся от самого себя, чтобы видеть в вечности веков и миллионами глаз, и под миллионами цветов и обликов, уникальное совершенство, которое он видел в вечную белую секунду. Мир един, это одна целостность, даже ученые говорят нам это, и они пытаются вывести уравнение этого единства; и чтобы восстановить это единство, они делят и делят до бесконечности, или почти до бесконечности, они касаются бесконечно малого и еще меньшего, касаются необъятности и еще более обширной необъятности. Но это единство не является ни добавлением, ни сведением на микроскопический уровень, как вечность не является бесконечным числом лет, а безмерность не исчисляется километрами. Это единство здесь, полностью, в каждой точке пространства и в каждую долю времени, как и во всех собранных бесконечностях и в сложенных необъятностях. Каждая точка содержит все, каждая секунда есть вечность, которая взирает на саму себя. И мы, находящиеся в этой точке и в эту секунду, мы вечны и полны, и вся земля, все галактики проходят через нашу сущностную точку, и вечный лотос сияет в нашем сердце — только мы не знаем этого, мы постепенно узнаем это. И не достаточно знать это в своей голове или в своем сердце, надо знать это в своем теле. Тогда чудо будет действительно полным, и вечный лотос на вершинах духа навечно засияет в нашей материи и в каждую секунду времени.

Это совершенство, это единство субстанции и сознания и бытия, подобно золотой памяти мира, это смутный образ того, что каждое существо и каждая вещь хочет заполучить и обладать; это жало великой Жажды мира, движущая сила его безмерной Нужды быть и охватывать и расти; это как стойкая память, которая бросает существа и вещи, и даже галактики, в смертное объятие, которое хотело бы быть объятием любви, которое хотело бы все понять, все удержать и всем завладеть и поглотить в своей окружности. Всякая вещь ощупью стремится к этому: актиния со своими щупальцами, атом со своей гравитацией, и человек со своим интеллектом или со своим сердцем. Но наша жажда не может быть удовлетворена, пока она не завладеет всем, не поглотит все в своем существе и не останется больше ни одной частицы во вселенной, которая не стала бы нашей субстанцией, потому что, на самом деле, все всегда было нашей субстанцией и нашим бытием и нашим собственным ликом под миллионами улыбок или страданий, ищущих своих улыбок — но которые не могут по-настоящему улыбнуться, пока они не нашли того, чем были извечно. И нет другого страдания в мире, нет другого пробела, нет другой нехватки, и пока эта нужда не будет восполнена, мы будем идти и идти, и будут продолжать кружить атомы, чтобы делать все более чистые и более легкие материи, и актинии будут хватать без передышки, а люди — копить свои богатства, разбойничать или любить — но любима лишь одна вещь, и пока они не будут любить все, в действительности они не будут любить ничего и будут обладать лишь собственной тенью.

Но почему это я, это великое я, коим мы являемся, почему оно поделено, размножено, распылено по миллионам существ и вещей? К чему этот долгий путь возвращения к себе? Но на самом деле оно не поделено, оно никогда не было распылено по звездам, разделенным световыми годами, по зародышам сознания, разделенным покровами, пленками или броней существа, по маленьким людям, отделенным друг от друга белой или черной кожей и некоторыми безотчетными мыслями. Ничто никогда не было разделено, и наши звезды воссоединяются в одной единственной маленькой звезде, которая сияет в сердце человека и в каждой вещи, в каждом камешке во вселенной. Как смогли бы мы когда-либо узнать мир, если бы мы уже не были бы этим миром — мы можем узнать лишь то, чем уже являемся, а то, что не является нами, либо просто не существует, либо невидимо для наших глаз; предвидеть завтра, предчувствовать грядущее событие, почувствовать эту боль или эту мысль за десять тысяч километров, это сокровище, зарытое в поле, эту совсем маленькую жизнь, которая трепещет в листике перед нами, только потому что мы сами уже соединены со всем этим, составляем с ним одно целое, и все есть там, непосредственно и без разделения, завтра и послезавтра, здесь и там, перед нами или вдали от нас — нет разделения, есть только глаза, видящие плохо. Есть некая совокупность невидимых вещей, которые постепенно становятся видимыми, от протоплазмы до гусеницы и человека, и мы еще не исчерпали весь спектр. Возможно, завтра мы увидим, что расстояние между одной страной и другой, между одним существом и другим, между сегодня и завтра, столь же шатко и иллюзорно, как и пучок травы, который отделяет одну гусеницу от другой на одном и том же поле. И мы перешагнем через стену пространства и времени, как сегодня мы перешагиваем через пучок травы, кажущийся для гусеницы столь значительным.

Мы выкраиваем куски из этого великого неделимого единства, из этой полноты мира, из этого глобального я; мы вырезаем маленькие куски пространства, времени, частицы «я» и «не-я», протоны, электроны, плюсы и минусы, тесно увязанные друг с другом, добро и зло, день и ночь, привязанные друг к другу и неполные друг без друга, ибо все дни и все ночи вместе никогда не составляют полного дня, и все сложенные плюсы и минусы, добро и зло, я и не-я никогда не составят полной красоты, единого бытия. И мы заменяли единство множественностью, любовь — множеством любовей, ритм — прерывающейся и восстанавливающейся согласованностью, но наш синтез был всегда только сложением, и жизнь рождалась из смерти, как если бы нужно было постоянно разрушать, чтобы быть, разделять, чтобы воссоединять и делать еще раз видимость единства, что является лишь суммой одного и того же деления, того же самого добра и зла, плюсов и минусов, «я», которое является миллионами преходящих «я», но которое не является единой маленькой полной каплей. Мы прочерчивали маленький круг в великой неделимой Жизни, заключали частицу существа в желатиновый пузырь, отделяли ноту великого ритма под панцирем животного или человека и захватывали несколько длительных и категорических мыслей из великого радужного потока, который позволял брать свои струйки из великого кустарника мира. Мы разрезали великий Взгляд в сердце вещей и сделали тысячу несводимых граней. И поскольку мы не можем больше ничего видеть из великого мира, одетого нами в броню, разделенного нами на части и синкопированного, то мы изобрели глаза, чтобы видеть то, что отдалено от нас, изобрели уши, чтобы слышать то, что шепчет везде, изобрели пальцы, чтобы прикасаться к некоторым фрагментам полной красоты, которую мы обкорнали; и есть жажда, желание, голод ко всему, что больше не является нами — антенны, тысячи антенн, чтобы захватить эту единственную ноту, которая наполнила бы наши сердца. И, поскольку мы не могли больше ничего ухватить без этих искусственностей, без этих глаз, без этих чувств, без этих серых клеток — о! таких серых — то мы поверили, что мир непостижим без них; что постижение мира подобно считыванию показаний с наших маленьких счетчиков и что, возможно, это мы сами были творцами тех прерывистых волн, что проходили через наши антенны. Мы говорили «я», «другие» и еще раз «я» и «я» всегда из века в век, под черной или желтой кожей, под оболочкой афинянина или тибетца, под руинами здесь или там, под одними и теми же руинами маленьких я, которые умирают, не понимая, которые живут фрагментами, наслаждаются, никогда не наслаждаясь по-настоящему, и возвращаются еще и еще раз, чтобы понять то, что они не поняли, и, возможно, построить наконец, полный Город великого я. И когда мы коснемся этой полноты, тогда наше добро больше не будет биться с нашим злом, наши плюсы — с нашими минусами, потому что все будет нашим добром и потечет в одном и том же направлении; наши ночи не будут больше противоположны нашим дням, наши любви перестанут быть частью всех любовей, а наши маленькие ноты — криком, оторванным от великой Ноты, потому что будет только одна музыка, играемая на миллионах наших инструментов, будет только одна любовь под миллионами обликов и только один великий день с его прохладными тенями и радужными водопадами под великим деревом мира. Тогда, возможно, больше не нужно будет умирать, потому что мы найдем секрет жизни, которая возрождается из собственной радости — умираешь только от нехватки радости и чтобы найти всегда большую радость.

*

* *

Это все, это великое все видели мудрецы в своих видениях, и некоторые поэты или мыслители: «Все это есть Брахман бессмертный, и нет ничего иного. Брахман перед нами, Брахман позади нас, к югу от нас, и к северу от нас, и ниже нас, и выше нас; он распростерт повсюду. Все это есть только Брахман, вся эта чудесная вселенная»* «Ты есть женщина, ты есть мужчина; Ты есть мальчик и девочка, и Ты есть вон тот престарелый человек, опирающийся на клюку... Ты есть голубая птица и зеленая и красноглазая»** «Ты есть То, о Светакету»***. Это великое все, коим мы являемся, сияло на вершине сознаний, оставило несколько иероглифичеких следов на стенах Тибета и подпитывало посвященных здесь и там — иногда мы входили в белое сияние над мирами или, в проблески, растворяли маленькое я и погружались в космическое сознание... Но все это ничего не изменило в мире. Мы никогда не держались за нить, которая связывала бы это видение с этой землей и делала бы новый мир с новым взглядом. Наши истины оставались хрупкими, а земля бунтующей — и на то была причина. К чему земле подчиняться озарениям свыше, если этот свет не касается ее материи, если сама она не видит и не озарена? Поистине, мудрость очень мудра, и темнота земли не является отрицанием Духа — не больше, ночь является отрицанием дня; нужно ожидание и зов света, и пока мы не звали свет там, к чему ему утруждать себя на своих высотах? Пока мы не повернули нашу ночную половину к солнцу, к чему ей наполняться светом? Если мы ищем солнечную полноту на вершинах разума, то мы и найдем ее там, в миленькой мысли, если мы ищем ее в сердце, то мы и найдем ее там, в нежной эмоции — а если мы ищем ее в материи и каждое мгновение, то мы и найдем ту же самую полноту в материи и в каждое мгновение материи. Надо знать, куда смотреть. Мы не можем здраво найти свет там, куда мы не смотрим. И, возможно, в конце концов, мы увидим, что эта земля не была такой уж темной: это наш взгляд был темным, и недостаток нашего существа вызывал недостаток вещей. Сопротивление земли — это наше собственное сопротивление и обещание прочной истины: несметный расцвет радуги в воплощенных мириадах вместо пустых сверканий на высотах Духа.

Но искатель нового мира не отправился в свои искания по прямой линии; он не закрыл свои двери, не отверг материю, не закутал свою душу: он ведет свой поиск везде, на бульварах и на лестницах, в толпе и в пустой темноте миллионов никчемных жестов. Он внес бытие во все смутные земли, зажег свой огонь во всей суетности и разжег свою нужду на самой тщетности, которая душила его. Он не стал маленькой точечной концентрацией, которая уходит прямо вверх к высотам, а затем упокаивается в белой умиротворенности Духа; он был этим хаосом и этой сутолокой, и этим блужданием направо, налево, в ничто, и он тянул все в свою сеть — восхождения и нисхождения, черноту и меньшую черноту и так называемую белизну, падения и рецидивы — он держал все в своем маленьком окружении, с огнем в центре, с нуждой истины во всем этом хаосе, с зовом в этом ничто. Он был запутанным кругом, нескончаемой извилиной, в которой он не знал ничего, — кроме того, что он нес свой огонь туда и еще туда — свой огонь ради ничего, ради всего. И он даже больше не ждал ничего ни от чего, он был просто как сладость горения, как если бы огонь был целью в себе, бытием во всей этой пустоте, единственным присутствием во всем этом безмерном отсутствии. В конце концов он даже стал нечто вроде спокойной любви, ради ничего, ради всего, здесь и там. И постепенно это ничто зажигалось, эта пустота заполнялась огнем под его взглядом, эта ничтожность оживлялась маленьким подобным жаром. И все начало отвечать; мир начал жить везде, светиться везде, в черном, в белом, вверху, внизу. Это как рождение повсюду, но чрезвычайно маленькое, микроскопическое: обилие пыли маленьких истин, танцующих здесь и там, в фактах, в жестах, в вещах и во встречах — можно даже сказать, что они сами приходят к нему на встречу. Это странное размножение, нечто вроде золотого заражения.

Постепенно искатель входил во все, но в странное все, о! которое не имело ничего общего с космическим, трансцендентным или сверкающим сознанием — и которое однако было как миллион маленьких вспышек золота, мимолетных, неуловимых, почти насмешливых — может быть, следует говорить о микрокосмическом сознании? — и теплых: сладость внезапной встречи, расцвет узнавания, порыв непонятной нежности, как если бы это жило, вибрировало, отвечало во всех уголках и во всех направлениях. Странно, когда у него был вопрос, сомнение, неуверенность в чем-либо или в ком-то, проблема действия, беспокойство о том, что надо или не надо делать, то казалось, что он получал ответ во плоти — не озарениями, не вдохновением, не откровением и не мыслью, ничего подобного: это материальный ответ в обстоятельствах, как если бы земля, сама жизнь давала бы ответ. Как если бы сами обстоятельства приходили и брали его за руку, чтобы сказать: ты видишь. И не великие обстоятельства, не сенсационные раскаты: совершенно маленькие факты, за время перехода с одного конца улицы на другой. Вдруг вещь приходит к нему, или человек, встреча, деньги, книга, неожиданный факт — живой отклик. Либо наоборот, когда он так надеялся на какую-то новость (если он еще не излечился от болезни надежды), когда он ждал какого-то урегулирования, мирного успокоения, ясного решения, то вдруг он тонул в еще большем хаосе, как если бы все становилось наперекор — люди, вещи, факты — или он заболевал, становился жертвой «несчастного случая», вновь открывал дверь старой слабости и, как казалось, еще раз становился на старый круг страдания. А затем, два часа или два дня и два месяца спустя он осознавал, что эти превратности были как раз тем, что нужно, тем, что вело окольным путем к более крупной цели, которую он не предвидел; что эта болезнь очистила его субстанцию, сбила его с ложного курса и вернула его, разгруженного, на солнечный путь; что это падение разоблачило старые пристанища и очистило его сердце; что эта досадная встреча была совершенством точности, чтобы породить всю сеть новых возможностей или невозможностей, которые надо было преодолеть; и что все тщательно подготавливало его силу, его расширение, его крайнюю быстроту через тысячу поворотов — все подготавливало его ко всему. Тогда искатель начинает вступать в непрерывный ряд невероятных чудес, странных случаев, озадачивающих совпадений... как если бы, действительно, все знало, каждая вещь знала бы то, что ей надо делать, и шла бы прямиком к своей микроскопической цели среди миллионов прохожих и разных происшествий. Поначалу искатель не верит этому, он пожимает плечами и не обращает на это внимания; затем он открывает один глаз, потом другой, и сомневается в собственном изумлении. Это обладает такой микроскопической точностью, такой сказочно невероятной ясностью и определенностью посреди гигантского пересечения жизней, вещей и обстоятельств, что это кажется невозможным — это как взрыв тотального знания, которое охватывает за один раз и этого муравья на главной улице, и тысячи прохожих, и все их маршруты, все их особые обстоятельства — прошлые, текущие, будущие — чтобы породить это уникальное соединение, эту невероятную маленькую верную секунду, где все согласуется, совпадает, неизбежно есть, и дает уникальный ответ на уникальный вопрос.

Затем эти факты повторяются, «совпадения» множатся — случай постепенно раскрывает многообразную улыбку или, возможно, другое я, великое я, которое знает свою полноту и каждый фрагмент своей полноты и каждую секунду своего мира, так же, как наше тело знает малейшую дрожь своих клеток и ритм своего сердца. Тогда искатель начинает входить с широко открытыми глазами в несметное изумление. Мир — это одно тело. Земля — единое сознание в движении. Но не тело, чье сознание централизовано вокруг нескольких серых клеток там наверху: это неисчислимое сознание, централизованное везде и столь же тотальное в маленькой эфемерной клетке, как и в жесте, который переворачивает судьбу наций. В каждой точке сознание отвечает сознанию. Искатель оставил маленькие острые истины разума, геометрические и догматические линии мысли: он вошел в несказанную полноту видения, в полную истину, где каждый фрагмент имеет свой смысл, и каждая секунда — свою улыбку, каждая темнота — свой свет, каждая суровость — свою сладость, ждущую своего часа. Он ощупью открывает «кладезь меда, сокрытый скалой»*. Каждое падение — это ступень расширения, каждый шаг — расцвет неизбежного цветения, каждая враждебность — рычаг будущего. Боль или бедствие — это пролом в нашем панцире, через который зажигается пламя чистой любви, которое понимает все.

X

Гармония

Нам может показаться, что все это фантазии, невероятные чудеса. Но, на самом деле, все очень просто.

Нет чудес, есть только необъятная Гармония, которая правит миром с той же безошибочной точностью и тонкостью во встрече атомов и в циклах цветения, и в возвращении перелетных птиц, как и во встрече людей и в развертывании событий на этом перекрестке времен. Есть необъятное, единое движение, от которого, как мы думали, мы были отделены, потому что мы понастроили маленьких ментальных сторожевых будок на границах нашего понимания и провели черные пунктирные линии на сладости великого земного холма, как другие понастроили свои охотничьи угодья, а чайки — свои белые архипелаги на пенящихся водах. И поскольку мы нацепили те или иные шоры, чтобы защититься от устрашающей величины наших земель, понаставили своих карликовых барьеров, чтобы разрабатывать свои шесть соток, загоняли маленькие волны в ловушки наших кордонов, ловили маленьких золотых (или менее золотых) светлячков в сеть нашего интеллекта, вырывали маленькие ноты из слишком большой для нас Гармонии, то мы думали, что мир следует нашим законам или, по крайней мере, следует достоверной мудрости наших инструментов и наших вычислений, и что все, что превосходит это деление на участки или проскальзывает сквозь ячейки нашей сети, является немыслимым или несуществующим, «чудодейственным», галлюцинационным. И мы попались в собственную ловушку. И по какой-то милостивой услужливости — что, возможно, остается одной из величайших мистерий, которые надо выяснить — мир начал походить на наши чертежи ученых детей: наши болезни стали следовать врачебному прогнозу, наши тела — подчиняться предписанной медицине, наша жизнь — втягиваться в намеренную борозду между двумя стенами невозможности, и даже наши события сгибаются перед нашей статистикой и перед нашими мыслями о них. Мир действительно стал ментализированным от края до края и сверху до низу: мысль — это последний шаг в нашем хронологическом списке, после монгольского шамана, тибетского оккультиста или знахаря банту. Остается только гадать, чем наша магия лучше другой магии — но это магия, и мы еще не осознали всей ее силы. Но, на самом деле, есть только одна Сила, которая с равным успехом использует амулет, тантрическую янтру* или заклинание, как и дифференциальное уравнение — или даже нашу маленькую пустяковую мысль. Что мы хотим? — вот в чем вопрос.

Мы манипулируем мыслью, как хотим; вообще-то, это даже не мы ею манипулируем: это она манипулирует нами. Мы осаждаемы тысячью бесполезных мыслей, которые снуют туда-сюда по нашей внутренней области, автоматически, попусту, десять раз, сто раз, во время спуска по бульвару или подъема по лестнице. Едва ли это мышление; это нечто вроде мыслительного потока, который взял себе за привычку следовать неким нашим извилинам и оборотам, и, согласно нашим вкусам или склонностям, или нашей наследственности, нашей среде, он окрашивается в более или менее нейтральный цвет, более или менее блистающий, и передается предпочтительными или особыми словами, голубой или серой философией на том или ином языке — но это один и тот же поток, текущий всюду. Это ментальная механика, вращающаяся и кружащая и вечно перемалывающая одну и ту же степень или одну и ту же интенсивность общего потока. Эта активность вуалирует все, окружает все, затемняет все своими плотными и клейкими тучами. Но искатель нового мира отступил на шаг назад от этой механики, он открыл эту маленькую молчаливую ясность позади, он зажег огонь нужды в центре своего существа, он везде несет с собой свой огонь. И для него все по-другому. Находясь в своем маленьком прояснении, он начал ясно видеть работу разума; он наблюдает за большой игрой, он шаг за шагом раскрывает секрет ментальной магии, которую следовало бы, возможно, назвать ментальной иллюзией, хотя если это иллюзия, то очень действенная иллюзия. И явления всех сортов начинают попадать под его наблюдение, несколько беспорядочно, маленькими повторными приливами, что в конце концов создает связную картину. Чем яснее он видит, тем сильнее его позиция.

И эта ясность нарастает. Но искатель не стремится яснее видеть, если можно так сказать, ибо «стремиться» — это опять же подвергаться риску запустить старый процесс, использовать механику для борьбы с механикой, использовать правую руку для господства над левой. И, более того, мы даже не знаем ни что надо искать, ни что надо находить! Если изначально у нас есть «идея», то мы и пойдем только в направлении этой идеи, уподобляясь доктору, который запирает себя (и больного) в собственный диагноз: мы заранее возводим стены, ставим ловушку для того, что невозможно поймать — «это» либо дается, либо не дается, на этом все. Искатель (возможно, его следовало бы назвать стремящимся родиться) не занят тем, чтобы остановить механику: он занят только своим огнем. Он разжигает свой огонь. Он сосредоточен на этой нужде в своих глубинах, на этом остром зове существа посреди великого дрейфа, на этой почти болезненной жажде в пустыне вещей и проходящих существ и этих дней, которые кружатся так, как если бы их не было. И его огонь жжет, он растет. И чем больше он растет, тем больше он съедает механику, растворяет облака, тщетные мысли, расчищает внутри и вокруг. Это рождение маленького прояснения. Это начало ясного маленького течения, которое, как кажется, вибрирует за его головой, жмет ему на затылок, иногда даже сильно давит — затем он учиться не мешать ему течь через него, не блокировать путь сопротивлением, делать себя гибким, пористым. Он позволяет этому потоку наполнять себя, этой маленькой ясной вибрации, которая продолжается и продолжается и, как кажется, течет непрерывно, как маленькая глухая песня, которая его сопровождает, как ритм, который поднимается и течет без конца, как два легких птичьих крыла, которые бьются в своей сокровенной синеве и поддерживают его везде и делают нечто вроде сладости спокойного видения, как если бы жизнь отодвигалась, расширялась, погружалась в ясную бесконечность, где вибрирует только этот ритм, только этот сладкий, легкий и прозрачный такт. И все начинает становиться необычайно простым.

Изнутри этого молчания — молчания, которое не является пустым, не является отсутствием звуков, не является вялостью холодной белизны, а является гладкой ширью открытого моря, вершиной сладости, которая наполняет его и которой не требуются ни слова, ни мысли, ни понимание: это непосредственное понимание, охват всего, абсолютное здесь и сейчас, и чего же не хватает? — искатель, рождающийся, начинает видеть ментальную игру. И, прежде всего, он видит, что эта тысяча и одна мыслей, серых и голубых, или более легких, в действительности не выходят ни из какого мозга, что они плывут в воздухе, если можно так сказать, что это потоки, вибрации, которые переводятся мыслью в наших головах, как только мы их схватили, как волны переводятся в музыку, в слова или в образы на наших телеэкранах, и что все перемещается, движется, порхает на разных уровнях, и повсеместно течет над нашими пестрыми маленькими границами: выражается по-английски, по-французски, по-русски; окрашивается в желтый цвет, черный или голубой в зависимости от высоты нашей антенны; они ритмичны, прерывисты или раздроблены в пудру микроскопических мыслей согласно уровню нашего восприятия; они благозвучные, скрипящие или беспорядочные, следуя нашей ясности или нашему усложнению. И он, искатель, слушатель, не пытается «переключать каналы», манипулировать кнопками механики, чтобы обладать тем или этим — он настроен на бесконечность, он повернут к маленькому пламени в центре, такому сладкому, такому полному, без желаний и предпочтений. Ему нужно только одно: чтобы это пламя горело и горело, чтобы этот поток тек и тек в своей ясности, без слов, без ментального смысла, и однако наполненным смыслом и всем смыслом, как если бы это был сам источник смысла. Затем, иногда, без того, чтобы он помышлял об этом или хотел этого, нечто поражает его: маленькая вибрация, маленькая нота, которая падает на его спокойные воды и которая вырисовывает всю цепочку волн. И если он немного наклонится, чтобы видеть, если он склонится к этому завихрению (или к этой легкой ноте, к этой взывающей точке, этому клочку в пространстве своего существа), то рождается мысль, чувство, образ, ощущение — как если бы не было границы между тем или другим миром передачи: это просто нечто, что вибрирует, более или менее ясный ритм, более или менее чистый свет, зажегшийся в нем, тень, тяжесть, недомогание, иногда это маленькая ракета, сверкающая, танцующая, легкая, как солнечная пудра на море, цветение нежности, мимолетная улыбка — иногда это великий степенный ритм, который, как кажется, поднимается из глубины веков, грандиозный, мучительный, вечный, и рождает единственную священную песнь мира. Это течет само по себе; не надо ни думать, ни хотеть этого, надо только быть и быть еще, и гореть в унисон с единственным маленьким пламенем, которое подобно самому огню мира. И когда это необходимо, только на секунду, маленькая нота стучится в его форточку, и это в точности верная мысль, импульс к желаемому действию, поворот направо или налево, который открывает неожиданную тропу и всю цепочку ответов и новых пересечений. Тогда искатель, пылающий, сокровенно понимает ведический призыв, которому уже пять или шесть тысяч лет: «О, Огонь, пусть в нас будет порождена верная мысль, идущая от Тебя»*.

Но ложные мысли — это тоже удивительный источник открытий. И, по правде говоря, искатель все больше и больше осознает, что это деление лишено смысла: что, в конечном счете, не для нашего блага? что всегда не оборачивается еще большим добром? ложные пути составляют часть верного пути и подготавливают более широкий путь, более полное видение нашего неделимого достояния. Единственная ложность — не видеть, это большие темные пятна terra incognita на наших ограниченных картах. И мы сами ограничиваем свои карты. Мы приписывали эти мысли, эти чувства, эти реакции, эти желания маленькой Волге, которая течет по нашим землям, нашей Луаре, хорошо укрепленной и защищенной крепостями, и, действительно, они взяли за привычку течь этими руслами, низвергаться водопадами здесь или там, бурлить немного дальше или расстилаться в илистых местах. Это очень старая привычка, которая началась даже не с нас и не с обезьян, или же она уходит корнями в наши школьные годы, к нашим родителям или ко вчерашней газете. Мы прокладывали пути, и поток тек по ним — он упрямо им следовал. Но для демеханизированного искателя излучины реки и точки прорыва вод начинают становиться более видимыми. Он начинает различать в своем существе различные уровни, различные центры потоков, и когда проток проходит через солнечное сплетение или горло, то и реакции или последствия разные; но, в особенности, он с изумлением открывает, что это всегда один и тот же поток — вверху, внизу, слева или справа — и то, что мы называли «мыслью» или «желанием», «волей», «эмоцией» — это проникновение одной и той же вещи, которая не является ни мыслью, ни желанием, ни волей, ни чем-то подобным, а струйкой, капелькой, водопадом одной и той же сознательной Энергии, которая входит здесь или там, через наши маленькие Луары или мутный Стикс, и порождает катастрофу или поэму, содрогание сороконожки, революцию, евангелию или тщетную мысль на бульваре — мы почти могли бы сказать «по желанию». Все зависит от степени нашей открытости и ее уровня. Но фундаментальный факт состоит в том, что это есть Энергия, то есть, Сила. И в этом, очень просто, совсем просто, заключается грандиозный источник всех возможных изменений в мире. Это как мы пожелаем! Мы можем подключаться к этому источнику здесь или там, сделать гармонию или какофонию; и ничто, ни единое обстоятельство в мире, ни одно роковое событие, ни один так называемый неизбежный закон не может помешать нам повернуть нашу антенну туда или сюда и мгновенно превратить этот бурный и катастрофический поток в ясное и прозрачное течение. Надо только знать, где открываться. И в каждый момент мира и каждую секунду, в любом отвратительном обстоятельстве, в любой тюрьме, где мы оказались запертыми заживо, мы можем, сию минуту, в единственном зове, в единственном просвете мольбы, в единственном истинном взгляде, в единственной вспышке маленького пламеня внутри опрокинуть все наши стены и переродиться снизу доверху. Все возможно. Потому что та Сила есть всевышняя Возможность.

Но если мы верим только в нашу маленькую Волгу или в нашу маленькую Луару, то, очевидно, это безнадежно. А ведь мы страстно верим в добродетель наших старых путей. И в них тоже грандиозная сила — сила привычки. И, что любопытно, они кажутся столь же прочными, как бетон, столь же убедительными, как все старые доводы мира, старые привычки течь в том или ином направлении, столь же неопровержимыми, как яблоко Ньютона, и, все же, для глаза, который начал открываться, они выглядят столь же невещественными, как и облака — одно дуновение, и они рассеиваются. Это ментальная Иллюзия, грандиозная иллюзия, которая ослепляет нас.

*

* *

Для искателя иллюзия разоблачается маленькими дозами, маленьким ускользающими, но повторяющимися касаниями, во всех маленьких переживаниях, которые манят его открыть один глаз и попробовать, в конце концов. Но надо очень часто пытаться, прежде чем найдешь рычаг, надо бесконечно обманываться, следовать старым ошибочным путям, чтобы разоблачить их ложную силу. Как всегда, опыт идет в микроскопической повседневности. И искатель открывает силу мышления. Точнее, он открывает значение энергии, которая переводится через совершенно маленькую и кажущуюся тщетной мысль, которая приходит и входит в него «просто так», как бы естественно.

Искатель светел, сосредоточен в своем огне, переносим ритмом; затем, по привычке, он возобновляет свою механику: фиксирует свой взгляд здесь или там, позволяет всей серии волн включать старые рефлексы, открывать этот клапан, нажимать на эту кнопку, встряхивать всю сеть, которая начинает постепенно вибрировать, вызывать отклик там, желание здесь, опасение немного дальше — старая цепь вновь разгорается, она находит старое понимание, беспокойство, страх, беспричинное пораженчество. И действительно это выглядит как цепь страдания. И если он посмотрит на эту микроскопическую катастрофу — которая является ничем, как мимолетное дуновение — если он добавит тяжесть рефлексии (даже не рефлексии: простого задерживающегося взгляда), то сразу же начинает разрастаться маленькое кипение, оно пристает, устанавливается — словно совсем маленький пузырь живой силы, возможно, не больше пятнышка, но такой прилипчивый. И, что наиболее примечательно, он наделен силой независимого продвижения: он упрямо, механически, автоматически идет к своей цели. И на глазах удивленного искателя, который оставался достаточно ясным, чтобы отслеживать все движения в деталях, два дня, два часа или две минуты спустя проявляется на фактах результат его опасения или желания, никчемной мысли: «случайно» он подворачивает ногу, попадает в старое стечение обстоятельств, получает плохую новость, входит в тот хаос, который он предвидел, и все объединяется, устремляется в неправильном направлении, сходится к этому маленькому серому или черному пузырьку, как если бы он притягивал обстоятельства и факты в полном соответствии, в согласии, можно даже сказать, с качеством вибрации, которую он излучает. Это почти как моментальная химическая реакция: капля лакмуса окрашивает все в красный, голубой или черный цвет. Это в точности противоположно «верной мысли», которая вызывает благоприятные обстоятельства. Словно микроскопическая магия.

И, действительно, это магия. Искатель повторяет этот опыт десять, сто раз; затем он с изумлением начинает раскрывать глаза, он начинает, через крошечное переживание, задавать себе грандиозное «почему»?... о! секреты мира не кроятся в громе и молнии: они здесь, они ждут простого согласного взгляда, простого способа бытия, который не воздвигает каждую минуту своих привычных барьеров, своих «возможностей», своих «невозможностей», своих «ты-не-можешь», своих «ты-не-должен», своих «но» и еще «но», своих неизбежностей и всей цепочки своих железных законов, своих старых законов животного человека, который кружится в клетке, изготовленной своими же руками. Искатель смотрит вокруг себя, и это переживание начинает множиться, как если бы оно бросало ему в лицо, как если бы это простое маленькое усилие истины вызывало бы многообразный ответ, вовлекало бы обстоятельства, встречи, устраивало бы демонстрации: «Смотри, смотри, вот как это происходит». Невыразимое сознание кладет свой перст света на каждую встречу. За видимостями вырисовывается истинная картина. Прикосновение истины здесь зажигает подобную истину в каждой вещи и в каждом движении. И он видит... Он видит не чудеса — или, скорее, он видит маленькие грязные чудеса, слепо состряпанные слепыми чародеями. Он видит сотни бедных людей, которые ткут миленький пузырь, которые терпеливо и неустанно раздувают его, вдувая каждый день свою порцию пораженчества, желания или бессилия, свой миазм сомнения в себя, свою маленькую пагубную мысль, которые оклеивают и окрашивают разноцветный пузырь их знания и их маленьких триумфов, неумолимый пузырь их науки, пузырь их милосердия или их добродетели; и они идут, каждый пленник своего пузыря, опутанные сетью сил, которую они старательно плели, добавляли, копили день за днем: каждое действие является результатом этого толчка, каждое обстоятельство — темным тяготением этого притяжения, и все движется механически, неотвратимо, математически точно, как этого пожелали в нашем маленьком черном, желтом или дряхлом пузыре. И чем больше мы бьемся, стремимся, деремся, тянем эту силу внутрь, чтобы сокрушить эту миленькую стену, или менее миленькую, тем больше она затвердевает, как если бы наше крайнее усилие придавало бы ей крайнюю прочность. И мы называем себя жертвами обстоятельств, жертвами того, жертвами сего; называем себя бедными, больными, несчастными; называем себя богатыми, доблестными и победоносными — мы говорим о себе как о тысяче вещей под тысячью цветов и пузырей, и нет ничего этого, нет ни богатых, ни бедных, ни больных, ни добродетельных, ни жертв: есть нечто иное, о! совершенно иное, что ждет своего часа. Есть улыбающийся тайный бог.

И пузырь растет, он покрывает семьи, людей, континенты, он вбирает в свою оболочку все цвета, все мудрости, все истины: есть это веяние света, этот дух красоты, это чудо нескольких линий, схваченных в архитектуре или в геометрии, это мгновение истины, которое лечит и освобождает, это миленькая кривая, которая во мгновение ока соединяет эту звезду с этой судьбой, эту асимптоту с этой гиперболой, этого человека с этой песней, этот жест с этим последствием; затем приходят другие люди — тысячи людей — которые надувают, раздувают маленький пузырь, создавая розовые, голубые и извечные религии, безошибочные спасения в большом пузыре, вершины света, являющиеся итогом всех их маленьких многочисленных надежд, адские бездны, являющиеся придатком к их взлелеянным страхам; они приходят добавить эту ноту и эту идею, это зернышко знания и эту лечащую минуту, эту встречу и эту кривую, этот момент действенности под пылью мириад галактик; они возводят свои черные церкви, желтые церкви, многоцветные церкви, создают неоспоримые медицины под большим пузырем, неумолимые науки, непримиримые геометрии, курсы болезни, курсы лечения, курсы судьбы; и все живет и вращается в предначертанном Пузыре, как медик этого захотел, как ученый этого захотел, как эта минута совпадения среди неисчислимых мириад линий вселенной решила это на веки веков. Мы взяли минуту мира и сделали из нее божественный закон. Мы схватили искру и сделали из нее большой янтарный свет, который ослепляет нас и душит в большом ментальном пузыре. А на самом деле нет ничего этого — нет закона, нет болезни, нет медицинской или научной догмы, нет храма истины, нет вечной кривой, нет единственной судьбы под звездами — есть грандиозный ментальный гипноз, и, позади него, далеко позади, и все же прямо здесь, действительно прямо здесь, непосредственно здесь, есть нечто неприступное, неуловимое никакой ловушкой, не укладывающееся ни в один закон, не уязвимое для всех болезней и всех гипнозов, не спасаемое нашими спасениями, свободное ото всех предопределенностей и всех кривых, от всех золотых или черных пузырей — чистая безошибочная птица, которая может переделать мир во мгновение ока. Меняешь взгляд, и все меняется. Уходит миленький пузырь. Это здесь — если мы хотим этого.

*

* *

Когда лопается этот пузырь, мы начинаем входить в сверхчеловечество. Начинаем входить в Гармонию. О! пузырь не лопается нашими усилиями, он не уступает совокупности добродетелей и медитаций, которые, напротив, все больше упрочняют его, окрашивают его так мило сверкающим, таким притягательным светом, что он действительно нас пленяет, и чем прекраснее этот пузырь, тем более прочно мы им схвачены, более захвачены нашим благом, чем больше наши беды — нет ничего более жесткого в мире, чем истина, пойманная в ловушку: она превращает ловушку в райскую силу. Но Истина, Великая Истина, прекрасная Гармония, не позволяет себе попасть в нашу западню, она не считается ни с нашими добродетелями, ни с нашими накопленными заслугами, ни с нашими гениальными способностями, ни даже с нашей темной малостью — и что велико, что мало и темно, или менее темно под дрейфом галактик, которые выглядят пылью великого Солнца? Истина, несказанная Сладость вещей и каждой вещи, живое Сердце миллионов существ, которые не знают, не требуют, чтобы мы стали истинными, чтобы наделить нас своей истиной — и кто сможет стать истинным, кто сможет стать чем-то другим, чем он есть на самом деле? Мы способны на нищету и горе вне всякой меры, мы способны на малость и еще на малость, на ошибку, которая хвастает своим зерном истины, на знание, которое спотыкается о собственные рытвины, на благо, которое является тенью своего собственного тайного зла, на свободу, которая заключила себя в собственное спасение — мы способны страдать и еще страдать, и даже наше страдание является скрытой отрадой. Истина, легкая Истина ускользает из наших темных или светлых сетей; она течет, она струится, она дует с ветром, ниспадает каскадом из источника, ниспадает везде, ибо она является источником всего, она даже шепчет в глубине нашей лжи, подмигивает в нашей темноте и смеется над нами; она устраивает для нас свои легкие ловушки, такие легкие, что мы не видим их, подает нам тысячу знаков в каждое мгновение и везде, но таких мимолетных, таких неприметных, столь противоречащих нашей привычке видеть, столь мало серьезных, что мы проходим мимо них. Мы ослеплены. Или мы лепим красивые этикетки, чтобы втянуть их в свою магию. И Истина смеется дальше. Она играет с нашей магией, она играет с нашим страданием и нашей геометрией, она играет с сороконожкой и со статистиком, она играет со всем этим — она играет всем, чего мы хотим. И затем, однажды, мы действительно больше не хотим ничего, мы не хотим больше ничего из всего этого, не хотим ни нашей позолоченной нищеты, ни наших притягательных свечений, ни нашего добра, ни нашего зла, ни всего этого многоцветного ряда, где каждый цвет переходит в другой, надежда переходит в отчаяние, усилие отдает рикошетом, небеса оборачиваются тюрьмой, вершины обрываются в бездны, любовь превращается в ненависть, и каждая победа оборачивается новым поражением, как если бы каждый плюс тянул свой минус, каждое «за» влекло свое «против», и все бесконечно шатается вперед-назад, вправо-влево, ударяясь о стену одной и той же тюрьмы, белой или черной, зеленой или коричневой, золотой или менее золотой. Мы не хотим больше ничего этого, мы — это просто крик нужды в глубине, этот зов воздуха, этот огонь ради ничего, это совсем маленькое бесполезное пламя, которое сопровождает каждый наш шаг, идет с нашими печалями, идет и идет день и ночь, в добре и в зле, на вершинах и в низинах и везде. И этот огонь вскоре становится нашей каплей добра во зле, нашей крупицей сокровища в нищете, нашим проблеском в хаосе, всем, что остается от тысячи жестов и преходящих свечений, крохотным ничто, что есть все, крошечной песней большой идущей нищеты — у нас больше нет ни добра, ни зла, ни высокого, ни низкого, ни света, ни тьмы, ни завтра, ни сегодня; все одинаково — это нищета в черном и белом, но у нас есть это верное крошечное пламя, это завтра сегодняшнего дня, этот шепот сладости в глубине печали, эта добродетель нашего греха, этот теплый глоток существа в вершинах и в низинах, днем и ночью, в позоре и в радости, в уединении и в толпе, в одобрении и в неодобрении — все равно — это горит, это пылает: это завтра, это вчера, это сегодня и всегда, это наша единственная песня существа, наша маленькая нота огня, наш рост маленького пламени, наша свобода маленького пламени, наше знание маленького пламени, наша вершина маленького пламени в пустоте бытия, наша безмерность крошечного пламени, которое поет, неизвестно почему. Это наш спутник, наш друг, наша супруга, наш носитель, наша страна — это есть. И это хорошо. Затем, однажды, мы поднимаем голову, и больше нет пузыря. Есть этот Огонь, который сладко горит повсюду и который распознает все, который любит все, который понимает все, и это как безоблачное небо; это так просто, как мы никогда не думали об этом, это так спокойно, как океан в каждой капле, такое улыбчивое, такое ясное, что оно проходит через все, входит везде, проникает повсюду — играет здесь и там, прозрачно как воздух, это как ничто, которое меняет все, и это, возможно, есть все.

Тогда входишь в Гармонию нового мира.

Этой Гармонии касались некоторые поэты и мудрецы, и редкие музыканты слышали ее и пытались перевести несколько нот этой поющей необъятности. Она течет там вверху, на вершинах сознания, это ритм, который идет без конца, без верха и низа, через голубые вечности, который течет и течет как радость, поющая сама себе, который несет свой необъятный поток над вечными холмами, который несет свою звездную гальку и все земли и все моря, который несет все в своем раскатистом спокойном порыве: невыразимый звук, который содержит все звуки и все ноты в одной ноте, это сплав музыки, золоченый разряд, однажды брызнувший из глубины времен, как крик любви или крик радости; чистый триумф, который в едином взгляде видел все миры и все века, и печаль ребенка на берегу этой голубой реки, и сладость рисового поля, и смерть этого старика, крошечную безмятежность листика, подрагивающего на южном ветру, и другое, несчетное другое, которое всегда то же самое, которое приходит и уходит по великой реке, пересекает здесь и там, проходит, никогда не проходя, растет и исчезает вдали, в великом золотом море, откуда оно пришло, переносимо маленьким ритмом великого ритма, маленькой искрой великого неумирающего золотого огня, маленькой упорной нотой, которая проходит через все жизни, все смерти, все печали и все радости; невыразимое расширение синего пространства, которое наполняет легкие каким-то вечным воздухом, словно воскрешая; расцвет музыки повсюду, как если бы пространство было только музыкой, только поющей голубизной — могучим торжествующим течением, которое уносит нас навсегда, как бы окутывая своими крыльями славы. И все исполнено, вселенная есть чудо.

Но земля, маленькая земля кружится внизу, кружится в своей печали, она не знает, она не видит радости, которая ее несет, которой она является — ибо как можно быть без этой радости, которая содержит все, без этой памяти радости, которая упорствует и притягивает в сердце существ и вещей?

Я, Земля, я имею силу более глубокую, чем сила Небес;

Моя одинокая печаль превосходит их розовые радости,

Она есть красное и горькое семя семикратных восторгов;

Моя немота наполнена эхом далекого Голоса.

Через меня последнее конечное, страстно желающее, стремится

Достичь последней неизведанной бесконечности,

Вечное разбито на мимолетные жизни

И Божество замуровано в грязи и в камне.*

И Ритм, великий Ритм, разделился, раздробился, распылился, чтобы войти в сердце своего мира и сделаться размером с сороконожку или с маленький листик, подрагивающий на ветру, чтобы стать понятным мозгу, стать любимым прохожему. Мы выдергивали из него синкопированные музыки, красочные картины, радости, печали, поскольку мы не могли выдержать это течение, не дробя его. Мы делали из него уравнения, поэмы, архитектуры, ловили в западню наших машин, заключали в амулет или в мысль, потому что мы не могли больше выдержать давления великого прямого потока. И мы творили подземелья, преисподнии из-за отсутствия этого ритма, из-за нехватки вечного воздуха, из-за удушья маленького человека, который верит только в свою печаль, только в кнопки своей машины и в стены своего интеллекта. Мы делили, умножали, разлагали, расщепляли до бесконечности, и мы не видим больше ничего, мы не понимаем больше ничего, потому что мы утратили единственное маленькое дыхание великого дыхания, единственный маленький луч великого Направления, маленькую ноту, которая любит все, понимает все. И поскольку мы закрыли все вокруг нас, забаррикадировались в скорлупе, забронировались в нашей мыслящей логике, нахлобучили шлемы и окружили себя несомненными антеннами, то мы заявляли, что этой Гармонии, этого Ритма здесь нет, что он далеко, далеко наверху, в раю наших добродетелей, или что это только потрескивание наших маленьких антенн, сон или мечта коллективного несознательного, продукт эволюции земляного червя, встреча двух влюбленных молекул — как дикарь минувших времен кроил неизведанные земли, так мы кроили пространство и время, разносили по разным географиям Ганг и Эльдорадо, которое мы еще не пересекли. Но и Ганг, и Эльдорадо находятся прямо здесь, как и множество других чудес, множество других потоков великого Потока; и все здесь есть, под нашими ногами, если мы откроем маленькую скорлупку и перестанем переносить на небеса или в долгий ящик то, что поет каждую минуту и в каждом камне.

Это Гармония нового мира, радость более великого Я; это здесь, сразу же здесь, если мы этого хотим. Достаточно снять шоры. Достаточно истинного взгляда, простого взгляда на великий мир. Достаточно маленького огня внутри, который сжигает все скорлупки и все печали и все пузыри, ибо единственная печаль — это быть закрытым там.

XI

Смена Силы

Но на самом деле эта Гармония нового мира передается не через великую музыку или экстатические радости; она гораздо более сдержана и гораздо более действенна — возможно, следует сказать, более взыскательна.

Есть только одна Гармония, как есть только одно Сознание и одно земное тело, и они принадлежат более великому Я; но эта Гармония и это Сознание постепенно раскрываются, по мере того, как мы растем и раскрываются наши глаза, и их воздействие зависит от уровня, на котором мы их находим. Гармония поет в вышине, она великая и тонкая, но она пела уже тысячелетия, почти не изменив мир и сердца людей. И эволюция вертела свои циклы, она спускалась, как казалось, в совершенно материальную грубость и тупость, в неведение, в темноту, приукрашенную уловками богов, чтобы заставить нас поверить, что мы господа, тогда как мы были слугами механики, рабами маленькой гайки, ослабь которую — и прекрасная механика взорвется и раскроет под собой нетронутую дикость. Эта эволюция действительно нисходящая, она сбрасывала нас с наших хрупких высот и с золотых веков, которые, возможно, не были такими золотыми, как говорится, чтобы заставить нас найти здесь этот Свет и эту Гармонию и это Сознание, найти их внизу, что является низом лишь для нас. В действительности нет нисхождения, нет падения, нет возвращения назад; есть только неустанное низвержение истины и гармонии, которые захватывают все более и более глубокие слои, чтобы раскрыть для них свет и радость, которыми она всегда была — если бы не наше падение, свет никогда не вошел бы в наше захолустье, никогда бы материя не выбралась из своей ночи. Каждое нисхождение — это прорыв света, каждое падение — это новая степень расцвета. Субстанция преобразуется через наше зло. И наше зло — это, возможно, неизведанная земля, которую мы вырываем из ее «несуществования», как моряки Колумба вырывали рискованную Индию из ее «ночи».

Но этот переход рискованный.

Действительно, как только Истина касается нового слоя, то первым делом она вызывает там ужасный беспорядок, как нам это видится. Первое воздействие ментальной истины, когда она коснулась приматов, должно было быть травмирующим и крайне пагубным для порядка обезьяньей деятельности; достаточно крестьянину в первый раз взять в руки книгу, чтобы с потрясением увидеть, как расстраивается его привычный сельский мир и рушатся обычные простые представления о вещах. Истина — это великий возмутитель и, действительно, если бы она не подгоняла, не давила бы на мир, камень навечно бы застыл в своем минеральном блаженстве, а человек удовлетворился бы своей экономикой — вот почему никакая супер-экономика, никакой триумф политической изобретательности, никакое совершенство уравниловки или перераспределения человеческих богатств, даже никакой пароксизм милосердия и филантропии не сможет удовлетворить сердце человека и остановить непреодолимое течение Истины. Истина могла бы остановиться только на тотальности Истины — на тотальности Радости и Гармонии в каждой частице и во всей вселенной — но она не остановится нигде, ибо Истина бесконечна, а ее чудеса неистощимы. У нас есть совершенно естественная антропоцентрическая склонность заявлять, что мы делаем большие усилия, чтобы найти свой свет и истину, найти то и это, но это самоуверенность: ведь семя лотоса неизбежно тянется к свету, вырываясь из грязи и распускаясь на солнце, несмотря на все свои усилия стать, к примеру, кувшинкой или супер-тюльпаном — и Солнце давит и давит, толчет, замешивает и заставляет бродить эту мятежную землю, бросает в один котел свои химические ингредиенты и разрывает стручки, пока все не вернется к своей окончательной красоте, несмотря на все наши усилия сделать, возможно, только светского и интеллигентного человека. И великое Солнце эволюции давит на свой мир, раскалывает свои старые формы, замешивая ереси будущего и сбрасывая в общий котел жалкие мудрости ментальных законодателей. Была ли когда-либо эпоха более безнадежная, более пустая, более зверски заключенная в свои тощие триумфы и эмалевые добродетели, чем так называемая «прекрасная эпоха»?* Но эта эмаль трескается, и так оно лучше; эта прекрасная машина разваливается, и так оно лучше; кубарем летят все наши добродетели и ментальные уверенности, все наши бредни о большом экономическом Диснейленде на земле, и так оно лучше. Истина, великая Гармония, которая должна быть, безжалостно поворачивает гайки на наших ментальных шлемах, разоблачая каждую гадость, каждую слабость, впрыскивая свой яд и «взбивая» свое человечество, подобное «океану несознания» из легенд Пуран, пока оно не получит весь свой нектар бессмертия.

И искатель открывает — на своей крошечной шкале, в микрокосме, который он представляет — что Гармония нового мира, сознание нового мира, к которому он ощупью прикоснулся, является грандиозной преобразующей Силой. Она могла раньше петь там наверху, творить прекрасные поэмы и соборы мудрости и красоты, но когда эта Сила касается материи, она обретает суровый облик рассерженной Матери, которая корит своих детей и безжалостно лепит их по образу своей требовательной Прямоты — и сострадание, бесконечная милость, которая останавливается как раз вовремя, вкачивает ровно необходимую дозу и отмеряет страданий не больше, чем это необходимо. Когда искатель начинает раскрывать глаза на это Сострадание, на эту бесконечную мудрость в малейшей детали, на эти немыслимые повороты, чтобы достичь большего и более полного совершенства, на эти продуманные помрачнения, на эти согласованные бунты, на бесконечный марш Красоты, которая не оставляет ни одного скрытого пятнышка, ни зернышка несовершенства, никакого пристанища для слабости или замаскированной ничтожности, никакого уголка для лжи, он входит в чудо, которое превосходит все звездные величины и космические магии. Ибо, действительно, чтобы коснуться такой микроскопической точки материи — такой ничтожной под звездами, такой усложненной в ее путанице боли и протеста, в ее темном сопротивлении, которое каждое мгновение грозит бедствием или катастрофой, и этими тысячами катастроф, которые предотвращаются каждый день и на каждом шагу, этими миллионами маленьких болей, которые надо обратить, не разрушив весь мир — поистине, нужна такая сила, которой земля не знала раньше: болезнь вспыхивает повсюду, в каждой стране, в каждом сознании, в каждом атоме великого земного тела — это революция без пощады, трансмутация через силу — и все же, здесь и там, в каждом сознании, в каждой стране, в каждой частице великого раздираемого тела, катастрофа предотвращается в последнюю минуту, лучшее медленно выходит из худшего, пробуждается сознание, и наши неуверенные шаги подводят нас, несмотря на нас самих, к конечной двери освобождения. Такова страшная Гармония, настоятельная Сила, которую искатель открывает на каждом шагу и в собственной субстанции.

Стало быть, мы пришли к новой смене силы. Это новая сила, какой никогда не было со времен первых антропоидов, прилив силы, не имеющий ничего общего с нашими маленькими философиями и духовными медитациями прошлых веков; это явление земное, коллективное и, возможно, вселенское, столь же радикально новое, как первый наплыв мысли на мир, когда разум возобладал над обезьяньим порядком и перевернул все его законы и инстинктивные механизмы. Но здесь — и это действительно характерно для нового зарождающегося мира — эта сила не является силой абстракции, это не умение обозревать и сводить в одно уравнение разрозненные данные о мире, пока не получится какой-то синтез, всегда хромающий — разум обращает все в абстракцию, он живет в образе мира, в желтом или голубом отражении большого пузыря, подобно человеку внутри стеклянной статуи — это не рефлексирующая сила, которая складывает и вычитает, это не собрание знаний, которое никогда не составляет целого: это прямая сила истины каждого мгновения и каждой вещи, согласование с тотальной истиной миллионов мгновений и миллионов вещей, это «сила вхождения» в истину каждого жеста и каждого обстоятельства, которая гармонизирует со всеми прочими жестами и прочими обстоятельствами, потому что Истина одна, и Я единственно, и если одна точка затронута, то и все остальные точки мгновенно затронуты, как клетки одного и того же тела; это грандиозная сила конкретизации Истины, которая воздействует непосредственно на ту же самую Истину, содержащуюся в каждой точке пространства и в каждую секунду времени или, скорее, которая заставляет каждое мгновение, каждое обстоятельство, каждый жест, каждую клетку материи возвращать свою истину, свою верную ноту, свою собственную силу, погребенную под спудом наших ментальных и витальных наслоений — это грандиозное приведение к истине всего мира и каждого существа. Мы можем говорить о грандиозном Движении «реализации» — мир не реален! Это искаженная видимость, ментальная аппроксимация, которая скорее похожа на кошмар, перевод в черно-белое изображение того, что мы еще не ухватили: у нас еще нет настоящих глаз! Ибо, в конечном счете, есть только одна реальность, и это реальность Истины — истины, которая росла, которая должна была защищать себя за стенами, ограничивать себя и затемняться под той или иной оболочкой, под тем или иным пузырем, чтобы ее могли почувствовать гусеница или человек, а затем распуститься в собственное Солнце, когда раскроются крылья великого Я, которым мы всегда были.

Но эта смена силы, этот переход от косвенных и абстрактных истин разума к прямой и конкретной Истине великого Я происходит не на вершинах Духа, это очевидно — это не имеет ничего общего с ментальной гимнастикой, точно так же, как прежняя сила не имела ничего общего с обезьяньим умением. Эта смена происходит на уровне земли, в самой повседневности, в крошечном, в ничтожный момент, который ничтожен лишь для нас, если мы поймем, что в пылинке содержится столько же силы и истины, как и во всем космическом пространстве. Смена власти затрагивает самые материальные механизмы: эта игра разворачивается в субстанции. Стало быть, она наталкивается на сопротивление, старое как века, на пузырь, который, возможно, является первым защитным пузырем протоплазмы в ее водной яме. Но в конечном счете «оказывается, что сопротивление своим сопротивлением помогает гораздо больше, чем оно препятствует намерению Творца в Материи»* и в конечном итоге мы не знаем, найдется ли одно-единственное сопротивление, одно-единственное микроскопическое прикрытие, одна-единственная игра тени и боли, которая тайно не строила ту самую силу, которую мы хотим освободить. Появись слишком рано, истина была бы неполной или невыносимой для других амеб, которые обитают в той же водной яме и которые быстро проглотили бы ее — мы всегда забываем, что составляем одно человеческое тело, и наши ошибки и задержки — это ошибки и задержки всего мира. Но если мы одержим победу здесь, в этой маленькой точке материи, мы одержим победу и во всех точках мира. В действительности, каждый из нас, человеческих существ, имеет потрясающую работу, которую он должен выполнять, если он ее понимает. Наше рождение в этом мире — мистерия гораздо более сильная, чем мы думаем.

*

* *

Искатель уже давно покончил с ментальной механикой, он навел порядок и в витальной механике, и если старые желания, старые воли, старые реакции порой еще замутняют его ясность, то это скорее как кинокадры, которые проецируются на экран, по привычке, но без реальной подоплеки: искатель утратил привычку сидеть в экране и отождествляться с персонажами — он смотрит, он ясен, он наблюдает все, он сосредоточен на своем огне, который разгоняет все облака. С этих пор все больше и больше обнаруживается другой, новый уровень путаницы, другая степень механики (это действительно «путь нисхождения»), механика материальная, подсознательная. И пока искатель не ясен, он не видит ничего, он не способен распутать эти нити, которые так переплетены с нашими привычными действиями, «ментализированы» как все остальное, что они составляют как бы совершенно естественную ткань. Эта материальная, подсознательная механика становится тогда очень конкретной, как верчение мальков в аквариуме. Но речь идет не о мелкой подсознательной мелюзге из психоанализа; эта мелюзга составляет часть ментального пузыря, это просто изнанка маленького поверхностного человека, действие его реакций, узел его желаний, сужение его взлелеянной малости, прошлое его старой маленькой истории в пузыре, привязь его маленького эго, отделенного и привязанного к социальному, семейному, религиозному колышку и к бесчисленным колышкам, которые связывают человека в его пузыре. И мы сильно подозреваем, что эти мечтатели идут грезить в психоаналитический пузырь, как другие ходят грезить в религиозный пузырь ада или рая, который существует только в ментальном воображении людей — но пока находишься в этом пузыре, он неумолим, неопровержим: его ад — это настоящий ад, его спасение — настоящее спасение, и являешься пленником маленького облака, сверкающего или черного. Скажем мимоходом, что не освобождаешься от грязи, роясь в грязи и нездорово бороздя изгибами поверхностной личности — с тем же успехом можно принимать грязевую ванну, чтобы очиститься — освобождаешься из пузыря не светом этого пузыря (как и от зла не добром, которое является изнанкой зла), а благодаря нечто иному, чего нет в пузыре: благодаря маленькому огню внутри и везде, совсем простому, который является ключом круга, и всех кругов, и мира.

Очень трудно описать это подсознательное сопротивление: у него тысяча лиц — столько, сколько индивидов, и в каждом индивиде окраска другая, «синдром», если можно так сказать, другой, каждый держит свой частный театр, со своей мизансценой, своими предпочтительными «ситуациями», со своей маленькой и большой Куклой. Но это одна и та же кукла подо всеми цветами, одна и та же история за всеми словами и одно и то же сопротивление везде. Это это сопротивление. Это точка, говорящая «нет». Она не раскрывается сразу же, она летучая, лукавая. В действительности, мы видим, что она любит свой театр, это смысл ее бытия, ее вкус жизни, и если бы не было больше драмы, которую можно было бы разыгрывать, она бы сама ее сотворила — это великолепный драматург. И это, возможно, даже самый великий драматург всей этой хаотической и болезненной жизни, которую мы видим. Но каждый из нас дает приют своему маленькому «человеку страдания»*, как называл его Шри Ауробиндо. Мировая драма прекратится, когда мы сами начнем прекращать свои маленькие драмы. И эта кукла проскальзывает между пальцев: изгнанная с ментальной сцены, где она ворочала своей вопросительной и объяснительной механикой — это неутомимый задаватель вопросов, она задает эти вопросы из удовольствия задавать их, и если ответить на все вопросы, она тут же изобретет другие, ибо это также великий скептик — выселенная из разума, она опускается на ступеньку ниже и идет разыгрывать свой номер на витальной сцене. Там она уже на более прочной основе (чем ниже она опускается, тем более прочной становится основа, и в самом низу это сама твердость, превосходный узел, неисправимая точка, абсолютное «нет»). На витальной сцене мы знаем более или менее все ее трюки, ее большую игру страданий и желаний, симпатий и антипатий, ненависти и любви — но, на самом деле, это два облика одной и той же пищи, и зло для нее столь же смачно, как и добро, страдание, как и радость: это лишь склонность глотать в том или ином направлении. Даже милосердие и филантропия очень хорошо служат ее цели: она раздувает их тем или иным образом. Чем более это добродетельно, тем более оно прочно. Идеализм и патриотизм, святые или менее святые цели — ловкая ее провизия. Она владеет искусством прикрываться чудесными мотивами, ее найдешь на благотворительных собраниях и на мирных конференциях — но Мир никогда не наступит, и это понятно, ибо если каким-то чудом наступит Мир или нищета будет изгнана со всей земли, то что останется ей? Изгнанная с этой сцены, эта кукла погружается на ступень ниже и исчезает в подземельях подсознательного. Но не надолго. Там она начинает ясно вырисовываться, если можно так сказать, раскрывать свой настоящий облик; она становится очень маленькой, жесткой, какой-то кривляющейся карикатурой — «мрачный эльф», как назвал его Шри Ауробиндо.

[Человек] приютил в себе мрачного Эльфа

Влюбленного в печаль и грех.

. . . . . .

Серый Эльф содрогается от небесного пламени

И от всего радостного и чистого;

Только из-за удовольствия и страсти и боли

Драма его может длиться.*

Этот эльф готов ко всему, он цепляется к чему угодно, извлекает выгоду из самого мелкого дефекта, чтобы вновь захватить свою сцену, малейший предлог — чтобы выпустить свое чернильное пятно и покрыть все во мгновение. Это облако мгновенное, плотное, черное, клейкое. И это предсмертная борьба, ибо он прекрасно знает, что умрет. Это его последняя большая игра. Это то самое, что разыгрывает свою последнюю карту в мире. В сущности, в самой сущности, это узел микроскопической боли, нечто, что боится солнца и радости, нечто, что задыхается и боится простора. Это жесткое, как камень, возможно, столь же жесткое, как первый камень земли. Это темное НЕТ жизни и НЕТ всему. Оно не хочет. Оно здесь, и оно не хочет. Это, возможно, сущность смерти, корень ночи, первый крик земли под жалом Солнца Истины.

Этот эльф здесь до самого конца и края — он, возможно, здесь для того, чтобы заставить нас спуститься на самое дно и открыть наш бессмертный облик под маской смерти. Если бы его не было здесь, мы бы, возможно, все уже сбежали бы на небеса Духа. Но, говорится, что наше бессмертие и наше небо должны делаться в материи и через наше тело.

Если мы схватим этого болезненного эльфа — ибо это само страдание — схватим его в предпоследней степени удушения, то мы раскроем весь повседневный, неуловимый материальный механизм. Это великое сопротивление смене силы, кротовая ограда, которая хочет сдержать закон Гармонии. Вот, стало быть, где разворачивается сейчас битва, в микрокосме и в макрокосме. Это как карикатура (или более точное лицо) всей окультуренной и цивилизованной деятельности блистающего эльфа высших уровней: сомнение, страх, жадность, стягивание на себя — все судороги, хватания и опасения ментального псевдопода. Это крошечное, смехотворное функционирование, и если мы случайно его замечаем, то просто пожимаем плечами и не придаем ему никакого значения. Но мы не правы. Мы смотрим на все с нашей ментальной высоты, как если бы вся эта ерунда не имела бы последствий. Но она имеет грандиозные последствия. Мы не видим этого, потому что живем на своих логических и симметрических облаках, но жизнь скрипит, это грандиозный вселенский скрежет, который уходит своими корнями в эти смехотворные маленькие песчинки. На уровне материи нет «маленьких вещей», потому что там все сделано из маленьких вещей, и эта абсурдная реакция сомнения или страха равносильна ошибке ментального суждения, которое заставляет нас закрыть дверь перед блестящей возможностью. Мы сами постоянно закрываем дверь перед Гармонией, мы поворачиваемся спиной к чуду, запираем возможности и, в довершении ко всему, заболеваем. Потому что на материальном уровне эта Гармония не струится необъятными симфониями по великим артериям духа; она использует то, что есть: она проникает по крошечным каналам, по хрупким волокнам, которые вибрируют в нашем материальном сознании; она входит маленькими каплями, струйками, отдельными порциями, которые кажутся ничем — проходящим веянием, проблеском улыбки, волной нежности без причины — и которые меняют все. Мы не замечаем этого изменения, потому что живем в обычном хаосе, в привычном удушье, но искатель, хотя бы немного проясненный, начинает видеть, чувствовать эти незначительные изменения плотности, эти внезапные закупорки, эти крошечные расширения, эти воздушные ямы в материальной субстанции. Он видит почти мгновенное воздействие этой совсем маленькой эманации сомнения, этого абсурдного опасения, этой напряженности без видимой причины, этой нелепой болезненной фантазии, пересекшей его атмосферу. Он открывает тысячу маленьких скрытных пульсаций, ложных биений, темных импульсов в большом материальном пруду. Он касается пальцем страха, этого большого ненасытного и втягивающегося Страха, который покрывает мир как протоплазма в своей желатиновой мембране — пустяковое прикосновение, малейшее дуновение, крошечный лучик света, и этот страх сжимается, закрывает дверь и сворачивается в шарик в своей мембране. Мгновенная реакция ко всему — это сразу же НЕТ; затем, иногда, вырывается «да», как если бы движимое все тем же страхом не иметь. Он открывает фантастическое болезненное и пораженческое воображение материи, как если бы жизнь представляла для материи некое ужасное вторжение, от которого она никогда не могла оправиться, возможно, выпадение из первичного блаженства камня, нашествие смерти в ее спокойный круг. Все есть повод для катастрофы — великой катастрофы Жизни — ожидание худшего, предвидение худшего, почти что желание и зов худшего, чтобы наконец-то прекратилась эта трагедия жизни, и все вновь бы упокоилось в безмятежной недвижимости праха. Искатель открывает, как рождаются болезни, разлагается материя, старится субстанция — это великая мука жизни, свертывание на себя, внутреннее удушение, отвердение всех маленьких артерий, через которые могла бы проскользнуть капля гармонии, которая лечит все. Он по горло наслышался маленьких стонов, маленьких горечей, ранящих отрицаний материи и особенно — особенно — ее безнадежного лейтмотива: «Это невозможно, то невозможно...». Для нее все невозможно, потому что единственная надежная возможность — это нерушимая недвижимость камня. Потому что всякое шевеление жизни и надежды — это все еще суета смерти. И материя закрывает двери, закрывает свет, отказывается от чуда — все мы отказываемся от чуда, мы прочно уселись на наш рак, мы подвергаем скепсису великую бессмертную Гармонию, мы — карлики земли, которые верят в боль, верят в болезнь, верят в страдание, верят в смерть: это не возможно, не возможно, не возможно...

Тогда искатель начинает усваивать закон Гармонии. Он усваивает его шаг за шагом, методом проб и ошибок, малейших ошибок, которые сеют болезнь и путаницу: на этой стадии переживание разворачивается не в голове и не в сердце, оно происходит в теле. Это самая незначительная игра ощущений, столь же мимолетная, какой могло бы быть первое содрогание радиолярии при смене температуры Гольфстрима, и столь же чреватая физическими последствиями, как гроза над хлебными полями разума или тайфуны над мутными морями витала. Мы столь неповоротливы и тупы на наших «высших» уровнях, что нам надо схлопотать по голове, чтобы понять, что вот этот человек рассержен и что убийство прячется в этих глазах, таких прозрачных; но субстанция тонка; чем больше мы за ней наблюдаем, тем больше открываем ее невероятную восприимчивость, к сожалению, в двух направлениях. Сто раз, тысячу раз искатель сталкивается с этими микро-тайфунами, этими крошечными вихрями, которые внезапно расстраивают равновесие существа, затуманивают все, придают привкус праха и мрачности малейшему жесту, портят воздух, которым дышишь, и портят все — это общая порча, мгновенная, за одну секунду, за десять секунд. Отвердение всего. И искатель как бы внезапно подкашивается усталостью, он видит, как подходит болезнь — и действительно, она несется во весь опор. Какая болезнь? — Эта Болезнь. И смерть подстерегает позади. За секунду, за десять секунд подходишь прямо к сути дела, касаешься этой вещи, она здесь, неопровержимая, раскрыт весь механизм. Это как внезапный зов смерти. А снаружи все одинаково. Обстоятельства такие же, жесты все те же, атмосфера столь же солнечная, и тело живет как обычно. Но все изменилось. Это мгновенная смерть, мгновенная холера. А затем это исчезает, растворяется как облако, и не известно почему. Но если уступаешь, тогда действительно заболеваешь, ломаешь ногу или происходит реальный несчастный случай. И искатель начинает понимать причину этих крошечных нарушений равновесия. Он напал на след самого незначительного ада, который, возможно, является первым семенем большого Зла в миллионе обличий, первой жесткостью великой безмятежной окаменелости смерти. Все содержится там, в черной искре. Но в тот день, когда мы схватим эту крошечную отравляющую вибрацию, мы завладеем секретом бессмертия или, по меньшей мере, секретом продления жизни по желанию. Умирают из-за того, что поддаются, и поддаются тысячи маленьких раз. В каждое мгновение надо подтверждать свой выбор между смертью и бессмертием.

Но это все еще негативный и человеческий способ подходить к переживанию. В действительности, Гармония, чудесная Гармония, которая управляет вещами, не хочет обучать нас законам ада, будь это самый маленький ад; она хочет солнечного закона. Она бросает на нас свои тайфуны, свои болезни, окунает нас в черную яму лишь настолько, насколько это необходимо, чтобы мы усвоили урок — ни минутой больше; и с той секунды, когда мы вернули себе крупицу солнца, маленькую ноту, чудесное маленькое спокойное течение в сердце вещей, все изменено, вылечено, повернуто к свету: это мгновенное чудо. На самом деле это не чудо; чудо есть везде, каждое мгновение, это сама природа вселенной, ее воздух, ее солнце, ее дыхание гармонии; только мы блокируем ее путь, мы строим наши стены, наши науки, миллионы наших приборов, которые «знают лучше», чем эта Гармония. Мы должны учиться позволять течь этой Гармонии, позволять ей делаться — нет другого секрета. Она «ставит нас в трудное положение» не для того, чтобы сокрушить или наказать, а чтобы научить нас технике мастерства. Она в самом деле хочет, чтобы мы действительно стали мастерами своего солнечного Секрета, она хочет, чтобы мы действительно стали тем, кем мы всегда были, свободными и царственными и радостными, и она будет толочь нас и трамбовать до тех пор, пока мы не будем вынуждены постучать в свою солнечную дверь, раскрыть руки и позволить сладости течь над миром и в наших сердцах.

Ибо есть еще больший секрет. Мы стоим перед этой грандиозной вселенной, усеянной трудностями и проблемами и отрицаниями и препятствиями — все есть нечто вроде постоянной невозможности, которую надо преодолевать силой интеллекта, воли, духовными или материальными мускулами. Но, делая так, мы ставимся на одну доску с гусеницей, уподобляемся карлику, забившемуся в своей дыре смерти. И поскольку мы верим в трудность, то мы вынуждены верить в наши стальные или не стальные мускулы — которые всегда сдают. И мы верим в смерть, мы верим в зло, верим в страдание, как крот верит в добродетель своих туннелей; и нашей погребальной верой, нашей тысячелетней верой, нашим взглядом серого эльфа мы упрочняем трудность, вооружаем ее тьмой приборов и средств, которые раздувают ее еще больше, закрепляют ее в ее неумолимой борозде. Это грандиозная эльфийская иллюзия, охватившая мир. Грандиозная Смерть сжимает мир — но это только наш страх перед бессмертием. Грандиозное страдание разрывает мир — но это только наш отказ от радости и от солнца. И все здесь есть, все возможные чудеса под великим свободным солнцем, все возможности, о которых мы только мечтали и даже не мечтали, все простое, спонтанное, естественное мастерство, все простые силы Великой Гармонии. Она просит только разлиться над миром, течь через наши каналы и наши тела, она только просит, чтобы мы открыли ей путь. И если мы позволим этой легкости, этой божественной непринужденности, этой солнечной улыбке хоть на секунду наводнить наш маленький агломерат плоти, так сразу же все рассеивается, препятствия растворяются, болезни исчезают, обстоятельства выстраиваются словно чудом, темнота озаряется, стена рушится — как если бы этого никогда и не было. И, повторим еще раз, это не чудо: это восстановление простоты. Это восстановление реальности. Это точка гармонии здесь, которая контактирует с Гармонией везде и спонтанно, автоматически, мгновенно привносит (или снова привносит) гармонию туда, в этот жест, в это обстоятельство, в это слово, в это стечение событий — и все является чудом стечения обстоятельств, потому что следует Закону. Стен никогда и не было, болезни, страданий, смерти никогда и не было, но у нас был этот взгляд болезни, взгляд страдания и взгляд смерти, а также этот взгляд заточенного эльфа — мир таков, каким мы его видим, каким мы его хотим; достаточно другого взгляда внутри нас, и все преобразуется. «Дети мои», — говорила Она, продолжившая работу Шри Ауробиндо, — «вы живете в грандиозном море вибраций, и даже не осознаете это! Потому что вы не восприимчивы. В вас такое сопротивление, что если чему-то и удается проникнуть в вас, то три четверти того, что вошло, резко отторгается наружу из-за неспособности содержать в себе это... Взять для простого примера сознание Сил, таких как сила любви или сила понимания или сила творения (все то же самое и для силы защиты, силы веры, силы прогресса, для всех этих сил), взять просто Сознание, это Сознание, которое покрывает все, пронизывает все, которое есть везде, которое есть во всем — оно выглядит почти как насилие, которое хочет навязать себя существу, которое этого не хочет!... Тогда как если бы вы были открыты и попросту бы дышали — это все, ничего больше не надо — вы бы дышали Сознанием, Светом, Пониманием, Силой, Любовью и всем остальным.»* Все есть здесь, под нашими глазами, полное чудо мира, только ожидающее нашего согласия, нашего взгляда веры в прекрасное, веры в свободу, веры во всевышнюю возможность, которая стучится в наши двери, ударяя по нашим стенам интеллекта и страдания и малости. Это всевышняя «смена силы», которая стучится в двери мира и бьет по нациям, бьет по Церквям и Сорбоннам, бьет по сознаниям и по всем нашим геометрическим и хорошо продуманным определенностям; и если однажды, только однажды, сознание человека откроется лучу этого живого чуда, если сознание единственной нации среди всех слепых наций просто откроется искорке Милости, тогда эта суровая цивилизация, заточенная в свою науку, заточенная в свои законы, заточенная эльфом ужаса и страдания — это грандиозное сооружение, в котором мы родились и которое кажется нам таким неизбежным, таким нерушимым и торжествующим в своих грубых чудесах стали и урана, это ужасная тюрьма, в которой мы ходим кругами — рухнет во мгновение ока, оставив за собой кучу ржавчины. Тогда мы наконец-то станем людьми или, скорее, сверхлюдьми, мы заимеем радость, естественное единство, свободу без стен и силу без искусственных приспособлений. Тогда обнаружится, что все это страдание и эти стены и трудности, которые одолевали нашу жизнь, были только жалом Солнца Истины, первым заключением, чтобы заставить расти нашу силу и нашу нужду пространства и силы истины; это была вуаль иллюзии, чтобы защитить наши глаза от слишком сильного света; это темный переход от инстинктивной спонтанности животного к сознательной спонтанности сверхчеловека; и обнаружится, что все просто, в конечном итоге, невообразимо просто, как сама Истина, и невообразимо легко, как сама Радость, которая зачала эти миры; ибо, поистине, «путь богов — это солнечный путь, на котором трудности теряют всякую реальность.»*

XII

Сообщество сверхлюдей

Этой смены силы самой по себе не достаточно, чтобы изменить мир, если дело ограничивается несколькими индивидами. В действительности, уже с самого начала, с первых шагов искателю становится ясно, что эта йога сверхчеловека — это не индивидуальная йога, хотя индивид и служит отправной точкой и инструментом, а коллективная йога, форма сконцентрированной эволюции, в которой индивид является только передовым пунктом, распространителем способности, воплотителем и передатчиком новой вибрации. Это йога земли. И что значит восхитительный сверхчеловек, если он в гордом одиночестве сидит на своем пустом троне гармонии! Но мы можем здраво рассудить, что первые приматы, делавшие ментальную йогу, не зная этого, не обязаны были идти «всем скопом», и все же ментальная способность распространялась от одного к другому. Она была здесь, «в воздухе», и она давила на старые обезьяньи структуры. И, точно также, возможность сверхчеловека находится здесь, она висит в воздухе, ее время пришло, она сильно бьет по сознаниям и странам — люди делают йогу сверхчеловека, не зная об этом и не желая этого. Мы не выдвигаем здесь теории, это эволюционный факт, хотим мы этого или нет. Только между до-ментальной эпохой и нашей эпохой есть капитальная разница, и заключается она в том, что сознания, даже изолированные, даже строптивые, даже темные и маленькие, должны стать способными воспринять направление собственной эволюции и тем самым ускорить ее ход и подготовиться к ее процессу. Вся настоящая польза ментальной эпохи заключается в том, что она неудержимо подвела нас к той точке, где мы должны перейти к нечто иному, все вместе, через само развитие нашего сознания и через ту самую силу, которая затолкнула каждого из нас и все страны в маленький индивидуальный пузырь. И новый уровень интеграции доказывает нам, что сверхчеловек является не отрицанием человека, а его завершением, не отрицанием разума, а постановкой его на место среди многочисленных орудий, известных и еще не известных, которые человек должен использовать до тех пор, пока он не завладеет прямой силой Истины.

Это понимание великой Цели — или, скажем лучше, следующей цели, ибо развитие бесконечно — является одним из ключей коллективной реализации. Достаточно маленького сдвига в сознании, самого малого зова воздуха, совсем крошечной мольбы, чтобы однажды, не известно почему, низверглась бы новая Возможность и изменила бы весь наш способ видеть и мочь: эта возможность не ждет от нас великих усилий или тяжких дисциплин, как мы уже говорили об этом, она ждет момента сдачи, совсем маленького крика внутри, маленького пробужденного пламени. И когда люди — несколько человек — хоть раз почувствуют вкус этого вина, тогда они уже больше никогда не смогут возобновить старую рутину страдания.

Какова, стало быть, роль тех, кто начинает это понимать и, возможно, экспериментировать? Как включается их работа в несознательную йогу человечества? Как распространить и ускорить движение? Какой вид коллективной реализации могут они принести в мир как образец того, что будет?

Первая волна этого нового сознания очень видима, она совершенно хаотическая, она захватывает человеческие существа, которые не понимают, что с ними происходит. Повсюду видны ее приливы и отливы: люди охвачены блужданиями и отклонениями, они ищут что-то, что они не понимают, но что толкает их и давит на них изнутри; они идут, не зная куда, стучаться во все двери, в хорошие и плохие, продираются сквозь стены и ветряные мельницы или, вдруг, они начинают смеяться, бросают свои манатки и говорят «до свидания» старому устройству. Совершенно нормально, что первая реакция какая-то странная и необычная, потому что, по определению, она выводит из старого круга, как приматы вдруг вышли из инстинктивной мудрости стада. Каждый переход к более высокому равновесию является поначалу разбалансировкой и общим разложением старого равновесия. Поэтому эти ученики сверхчеловечества, которые не знают самих себя, чаще всего будут встречаться среди инакомыслящих, среди так сказать «никчемных» людей, среди незаконнорожденных, среди упрямо не поддающихся общей тюрьме, среди бунтарей, которые бунтуют не известно против чего, но которые знают лишь то, что с них достаточно; это новые крестоносцы другого крестового похода, «противники», которые так против, что они даже не хотят больше быть ни «за», ни «против», которые хотят совершенно иного, без плюсов и минусов, без наступления о обороны, без черного, хорошего, без «да» и «нет», хотят нечто совершенно другого и полностью вне всех уверток и оборотов Машины, которая хотела бы еще заманить их в сеть отрицаний, как в сеть своих утверждений. Или же, на другом конце спектра, эти ученики сверхчеловечества могут встретиться среди тех, кто следовал долгой дорогой разума, его лабиринтами, его нескончаемыми кругами, его ответами, которые ни на что не отвечают, а поднимают еще один вопрос и еще один, его решениями, которые ничего не решают, и всем его болезненным путем — и кто вдруг уперся в никчемность всего этого, в конце пути, после тысячи вопросов и тысячи триумфов, рушащихся всегда, со своим маленьким криком человека, стоящего перед ничем, который внезапно снова стал безоружным ребенком, как если бы никогда и не было всех этих дней и этих лет и этого тяжкого труда, как если бы ничто не произошло, не было бы ни одной настоящей секунды за тридцать лет! Тогда и эти люди начинают искать. Здесь тоже есть «прокол» для Возможного.

Но сами условия искоренения старого порядка могут еще долгое время искажать поиски нового порядка. И, прежде всего, нового порядка еще нет: его надо сделать. Надо найти весь этот мир. И стремящийся к сверхчеловечеству — или, скажем проще, стремящийся к «нечто иному» — должен столкнуться с первой несомненностью: закон свободы - это требовательный закон, гораздо более требовательный, чем все законы, наложенные машиной. Это не парение неизвестно где, а методическое выкорчевывание тысячи маленьких рабств, это не уход от всего, а, напротив, взятие всего в свои руки, потому что мы больше не хотим, чтобы кто-то или что-то нами распоряжалось. Это высшее обретение ответственности — быть собой, что в конечном итоге означает быть всем. Это не бегство, а покорение; не большой отдых от Машины, а великое Путешествие в неизведанное человека. И со всем, что пытается препятствовать этой высшей свободе, не важно на каком уровне и под каким обличием, следует бороться столь же упорно, как делают это полицейские и законодатели старого мира. Мы выходим из рабства старого порядка не для того, чтобы попасть в еще худшее рабство нас самих — в рабство наркотиков, рабство партии, рабство той или иной религии, той или иной секты, золотого или белого пузыря; мы хотим этой единственной свободы улыбаться всему и быть легким везде, как в обнаженности, так и в парадности, в тюрьме и во дворце, в пустоте и в наполненности — и все наполнено, потому что мы горим одним единственным маленьким пламенем, которое извечно владеет всем.

Что будут делать эти скитальцы, идущие в новую страну, которой еще нет? Прежде всего, они, возможно, вообще не будут двигаться. Возможно, они поймут, что изменение идет изнутри, и если ничто не изменится внутри, то ничто и никогда не изменится и снаружи во веки веков. Возможно, они останутся там, где и были, на этой маленькой улице, в этой серой стране, под смиренной маской, в старой рутине, которая больше не будет рутиной, потому что они будут делать все с другим взглядом, с другим смыслом, с другой позицией — со внутренним смыслом, который меняет все смыслы. И если они будут настойчивы, они увидят, что эта единственная маленькая капля истинного света, которую они несут в себе, обладает силой незаметным образом изменять все вокруг них. В своем маленьком невзыскательном круге они будут работать для нового мира и приносить на землю немного больше истины. Но, поистине, никакой круг не является маленьким, когда он имеет этот центр, потому что это центр всего. Или же, возможно, однажды они почувствуют давление соединиться друг с другом в поисках нового мира и начнут строить некое живое свидетельство их общего стремления, как другие строили пирамиды или соборы, возможно, город нового мира? И в этом начало большого предприятия и большая опасность.

Мы были так механизированы, направлены вовне, выбрасывали себя наружу, по привычке зависели от той или иной механики, что первая наша реакция — всегда искать внешнее средство, то есть, искусственное приспособление, потому что все внешние средства искусственны, то есть, это старая ложь. Мы так склонны распространять идею, Начинание через все доступные средства массовой информации, чтобы набрать как можно больше приверженцев новой надежды, что она очень скоро становится религией. Здесь стоит процитировать Шри Ауробиндо, чтобы донести всем его категорическое заявление: «Я не верю в рекламу, за исключением рекламы книг и подобного, и не верю в пропаганду, за исключением пропаганды политики и лекарственных препаратов. А для серьезной работы это отрава. Это означает задержку развития или буйный всплеск — но то и другое выхолащивает то, что они несут на гребне своей волны, и оставляют его безжизненным и высохшим, выброшенным на берег ничейной земли — либо это означает «движение». Движение в случае работы, подобной моей, означает основание школы или секты или подобного нонсенса. Это означает, что вольются сотни и тысячи никчемных людей, которые испортят работу или сведут ее к помпезному фарсу, от чего начавшаяся спускаться Истина отойдет в скрытность или в молчание. Это то, что произошло с «религиями», и в этом причина их падения».* Конечно, все люди, в конечном счете, вся земля принадлежит сверхчеловечеству, но азбука нового сознания, его основной принцип — это разнообразие в Единстве; и желать сразу же заключить сверхчеловечество в какие-то рамки, в привилегированную среду, в какое-то уникальное и более освещенное место — это впасть в старый фарс и еще дальше раздувать человеческое эго. Надо полагаться на закон Гармонии, который работает тысячью способами и под тысячью масок и, в конечном счете, объединяет мириады нот своего неделимого течения в более широкое пространство без границ. Начинание рождается одновременно везде — оно уже родилось, оно делает первые шаги здесь и там, оно слепо ударяется о стенки — и постепенно раскроет свое настоящее лицо тогда, когда люди не смогут больше запирать его в систему, в логику или в какое-то «высокое место»: в тот час, когда все это «высокое» будет здесь внизу, в каждом сердце, в каждой стране. И люди даже не будут знать, как подготавливалось это Чудо.

Те, кто хоть немного знают, кто чувствуют, кто начинают воспринимать великую Волну Истины, не попадутся поэтому в ловушку «вербовки сверхчеловека». Земля неодинаково подготовлена, люди духовно не равны, не смотря на все наши демократические протесты — хотя они сущностно равны и необъятны в великом Я и составляют одно тело с миллионами лиц — они не все обрели то величие, которым в сущности являются: они на пути, и одни еле тащатся, тогда как другие движутся довольно быстро, но и отстающие, идущие окольным путем, тоже составляют часть великой географии нашей неделимой сферы, и их задержка или тормоз, кажущиеся препятствием нашему общему движению, составляют часть полноты совершенства, к которому мы стремимся, и заставляют нас подходить к более широкой минуте истины. Все туда идет, своим собственным путем, и кто в конечном счете не на пути, если все есть Путь? Те, кто хоть немного знают, кто начал понимать из переживания в собственной плоти, этих людей никогда нельзя по-настоящему объединить с помощью искусственных средств — и покуда они настаивают на искусственных средствах, все в конечном счете будет рушиться, и «встреча» будет краткой; все эти прекрасные школы, милые секты, маленькие радужные пузыри, моменты энтузиазма или веры живут недолго — эти люди объединяются под действием другого, более тонкого и более скромного закона, через совсем маленький маяк внутри, мерцающий и с трудом знающий самого себя, но который пронзает пространство и время и который касается здесь или там подобного себе луча, спаренной частоты, своего очага света подобной интенсивности — и искатель идет. Он идет, не зная ничего, садится на поезд, в самолет, направляется в ту или иную страну, верит, что ищет то или это, что он в поисках приключения, экзотики, наркотиков или философии. Он верит. Он во много чего верит. Он думает, что надо обладать такой-то силой или придти к такому-то решению, возыметь такую-то панацею или сделать такую-то революцию, бросить тот или иной девиз; он верит, что отправился на поиски из-за этой жажды или этого протеста, этой потерянной любви или этой нужды действия, этой надежды или из-за этой старой неразрешенной путаницы в его сердце. А затем нет ничего этого! Однажды он останавливается, не зная почему, не планируя остановиться там, не искав этого места или этого лица, этого неприметного городка под звездами той или иной полусферы, и он там: он прибыл. Он открыл свою уникальную дверь, нашел подобный себе огонь, нашел извечно знакомый взгляд, и он — в точности там, где и нужно, в ту минуту, когда нужно, чтобы делать ту работу, что нужно. Мир — это сказочный часовой механизм, если только мы знаем тайну этих маленьких огней, которые сияют в другом пространстве, которые мерцают на великом внутреннем море, куда наши лодки как бы подгоняются невидимым маяком.

*

* *

Их десять или двадцать, возможно, пятьдесят, здесь и там, на той или иной широте — тех, кто хочет обработать более правдивый клочок земли, обработать человеческий клочок, чтобы вырастить в самих себе более истинное существо, возможно, вместе создать лабораторию сверхчеловека, заложить первый камень Города Истины на земле. Они не знают, они не знают ничего, кроме своей нужды нечто иного и того, что существует Закон Гармонии, чудесное «нечто иное» из Будущего, стремящееся воплотиться. И они хотят найти условия этого воплощения, оказаться пригодными для этой попытки, предоставить свою субстанцию этому живому опыту. Они не знают ничего, кроме того, что все должно быть по-другому: в сердцах, в жестах, в материи и в обращении с этой материей. Они стремятся сделать не новую цивилизацию, а нового человека; не супер-город среди миллионов строений мира, а «пост прислушивания» к силам будущего, всевышнюю янтру Истины, русло, канал, чтобы попытаться охватить и вписать в материю первую ноту великой Гармонии, первый ощутимый знак нового мира. Они не выставляют себя чемпионами чего-либо, они не защищают никакую свободу, не нападают ни на какой «изм»: просто они пытаются вместе, они — чемпионы собственной чистой маленькой ноты, которая не совпадает с нотой их соседей и которая, однако, является нотой всего мира. Они больше не принадлежат никакой стране, никакой семье, никакой религии или партии: у них собственная партия, не совпадающая ни с какой другой партией и все же являющаяся партией всего мира, потому что то, что стало истинным в одной точке, становится истинным для всего мира и воссоединяет весь мир; они составляют семью, которую еще нужно создать, страну, которая еще не рождена. Они не собираются никого ни поучать, ни исправлять, изливать на мир блистательное милосердие, лечить больных и прокаженных: они собираются лечить в самих себе великую бедность и мелочность, серого эльфа глубинной нищеты, они собираются отвоевать в самих себе единственную маленькую частицу истины, единственный маленький луч гармонии, ибо, если эта Болезнь вылечена в нашем собственном сердце или в нескольких сердцах, то и миру станет ощутимо легче, и через нашу ясность Закон Истины лучше войдет в материю и спонтанно разольется вокруг. Какое освобождение, какое облегчение может принести миру человек, страдающий в собственном сердце? Они работают не для самих себя, хотя и являются первым полем для опыта, а предоставляют себя, просто и чисто, тому, чего они по-настоящему еще не знают, но что мерцает на краю мира как заря нового века. Они — изыскатели нового мира. Они отдали себя будущему, тело и привычные ценности, как прыгают в огонь, не оглядываясь назад. Они — слуги бесконечного в конечном, тотальности в самой малости, вечности в каждое мгновение и в каждом жесте. Они творят свое небо с каждым шагом и вытесывают новый мир в повседневной банальности. И они не боятся поражения, ибо они оставили позади себя успехи и поражения тюрьмы — они живут в единственной безошибочности маленькой верной ноты.

Но строители нового мира должны быть достаточно осторожны, чтобы не сотворить новую тюрьму, будь то идеальную или озаренную. В действительности, они поймут, и быстро поймут, что Город Истины не будет и не может быть до тех пор, пока они сами не будут жить полностью в Истине, и что эта строительная площадка — это, прежде всего, площадка их собственного преображения. Истину не обманешь. Можно обманывать людей, можно произносить пышные речи и заявлять о принципах, но Истину не проведешь: она хватает вас за руку и каждый раз возвращает вам вашу же ложь. Это безжалостный прожектор, даже если он и не видим. И это очень просто: Истина ловит вас во всех уголках и на всех поворотах, и поскольку это Истина материи, то она рушит ваши планы, спутывает ваши движения, вдруг ставит вас перед нехваткой материалов, нехваткой рабочих, нехваткой денег, вызывает протесты, выставляет одних людей против других, сеет невозможность и хаос — пока вдруг искатель не поймет, что он был на ложном пути, строя старое ложное здание из новых кирпичей и источая свой маленький эгоизм, свои маленькие амбиции, свой маленький идеал, свою узкую идею истины и блага. Тогда он раскрывает глаза, раскрывает руки, он настраивается на высший Закон, позволяет течь ритму и делается ясным, ясным, прозрачным, податливым к Истине, не важно, что это будет — не важно что, но это будет то, что нужно — точный жест, верная мысль, настоящая работа, чистая истина, которая выражает себя так, как хочет и когда хочет. Одна секунда, и искатель поддается. Одна секунда, и он взывает к новому миру — такому новому, что он не понимает в нем ничего, но он хочет ему служить, воплощать его, выращивать его на этой бунтующей земле, и не важно, что он об этом думает, что чувствует, что считает, о! не важно, но пусть это будет истинная вещь, единственно желанная и неизбежная вещь. И все попадает в этот свет — за секунду. Все сразу же становится возможным: приходят материалы, рабочие, деньги, рушатся стены, и этот маленький эгоизм, который он недавно сооружал, превращается в некую динамическую возможность, о которой он даже не подозревал. Сто раз, тысячу раз искатель повторяет это переживание, на всех уровнях, личных, коллективных, занимаясь ремонтом окна в собственной комнате или внезапно получив миллион, «упавший с небес» для строительства олимпийского стадиона. Нет, и никогда не было «материальных проблем», есть только внутренние проблемы. И если нет Истины, то сгниют и миллионы. Это сказочное переживание каждой минуты, испытание Истиной, и, что еще чудеснее, это испытание силой Истины. Шаг за шагом искатель открывает действенность Истины, всевышнюю действенность маленькой ясной секунды — он входит в мир маленьких непрерывных чудес. Он учиться полагаться на Истину, как если бы все эти тычки, промахи, споры, путаницы вели его со знанием дела, терпеливо, но безжалостно, к тому, чтобы он занял правильную позицию, нашел бы настоящий рычаг, открыл бы истинный взгляд, крик истины, который опрокидывает стены и заставляет расцвести все возможности в невозможном хаосе. Это ускоренная трансмутация и как бы умножаемая через сопротивление каждого человека, так и через его добрую волю — как если бы, поистине, и сопротивление, и добрая воля, и добро и зло, должны измениться в нечто иное, в другую волю, в волю-видение Истины, которая каждое мгновение определяет движение и действие. Это единственный закон Города Будущего, его единственное правление: ясное видение, которое согласуется с полной Гармонией и которое спонтанно переводит в действие воспринимаемую Истину. Лжецы автоматически устраняются под действием самой Силы Истины, они вытесняются, как рыбы, избытком кислорода. И если когда-то десять, пятьдесят или сто человек смогут построить единственную маленькую пирамиду истины, каждый камень которой был положен с верной нотой, с верной вибрацией, с простой любовью, с ясным взглядом и зовом будущего, тогда поистине весь город будет построен, потому что они построят будущее в самих себе. И, возможно, тогда изменится вся земля, потому что есть только одно тело; потому что трудность одного человека является трудностью всего мира, и сопротивление и темнота другого является сопротивлением и темнотой всего мира, и это крошечное начинание в маленьком городке является, возможно, самим Начинанием мира, символом его трансмутации, алхимией его боли, возможностью новой земли через единственное преображение маленького кусочка земли и маленького кусочка человечества.

Поэтому очень даже возможно, что в течение долгого времени этот строящийся город будет тем местом, где негативные возможности будут столь же обострены, как и позитивные, под безжалостным давлением прожектора Истины. А ложь обладает умением цепляться к самым незначительным деталям, сопротивление может приклеиваться к несущественным банальностям, которые становятся самим знаком отказа — ложь умеет приносить большие жертвы, она умеет быть дисциплинированной, умеет идеализировать, копить заслуги и добродетели, но она выдает себя в крошечном — это ее последнее логово. Это действительно в материи разыгрывается вся партия. Этот Город Будущего действительно является полем боя, это трудное приключение. То, что решается там с пулеметами, партизанской войной или с громкими делами, решается здесь в грязных деталях и в невидимой партизанской войне с ложью. Но единственная победа над маленьким человеческим эгоизмом чревата гораздо большими последствиями для земли, чем передел всех границ Азии, ведь эта граница и этот эгоизм являются изначальной колючей проволокой, которая поделила мир.

*

* *

Более того, ученик сверхчеловечества может начать свою борьбу очень рано, и не только в самом себе, но и в своих детях, и не только с момента рождения ребенка, но и с момента его зачатия.

Мы рождаемся под свинцовым колпаком. Он полностью окружает нас, он герметичен и невидим, но он здесь, покрывает наши малейшие жесты и реакции. Мы рождаемся «готовеньким», можно сказать, но эта фактура не наша, ни в лучшем, ни в худшем. Это миллион ощущений, которые еще не стали мыслями, а являются как семенами желания или отвращения, запахами опасения, запахами тревоги, как тонкая плесень, которая покрывает наши погреба: слои и слои защит и запретов, и только немного редких разрешений, как то же самое бегство с тех же темных улиц в наши туннели; и затем, там внутри, маленький удивленный взгляд, который не понимает ничего, но который быстро научат «жизни», научат добру, злу, геометрии и своду законов — маленький взгляд, который все больше и больше вуалируется и который определенно не понимает больше ничего, когда его всему научат. Потому что кажется очевидным, естественным, что ребенок не понимает ничего и что его надо научить жить. Но очень даже может быть, что ребенок понимает очень хорошо, даже если это не согласуется с нашими построениями, и что мы учим его только хоронить свое знание, заменяя его готовенькой наукой, которая хоронит его во благо. И мы тратим тридцать лет своей жизни, чтобы разрушить то, что они с нами сделали, если мы только не особенно преуспевающий образчик, то есть, определенно замурованы, довольны, отполированы и увешаны дипломами. Следовательно, добрая часть работы заключается не в том, чтобы «сделать», а чтобы разрушить это колдовство. Нам скажут, что эта борьба полезна, что она обогащает нас, накачивает наши мускулы и лепит нашу индивидуальность — это ложь. Эта борьба делает нас жесткими, она наращивает боевые мускулы и запросто может втянуть нас в «против» столь же пагубное, как и «за». И, более того, эта борьба лепит не личность, а маску, ибо настоящая личность там, полностью там, искренняя и широко открытая, во взгляде ребенка, который только что родился — мы добавляем только ничтожество борьбы. Мы чудовищно, сильно и слепо верим в силу страдания: это печать всей нашей западной цивилизации на протяжении двух тысяч лет. И, возможно, это было необходимо из-за тупости и неповоротливости нашей субстанции. Но закон страдания является законом Лжи — то, что истинно, то улыбается, и на этом все. Страдание — это знак лжи, оно идет с ней, является ее продуктом. И верить в то, что страдание обогатит нас — это верить в то, что туберкулез является божьим благодеянием, хотя и туберкулез может помочь нам разбить панцирь лжи. Эта негативная добродетель, как и все добродетели, навечно накладывает на нас свою тень; и даже открытое солнце еще пятнается этой тенью. Тычки и удары, на самом деле и в силу физической необходимости, оставляют свои отметины; они порождают освобожденное существо со жгучим сердцем, которое копит свои страдание. Эта память — еще одна вуаль на искреннем взгляде. Закон богов — солнечный закон. И, возможно, вся работа Шри Ауробиндо и Матери была направлена на то, чтобы принести в мир возможность солнечного пути, на котором больше не нужно ни страдать, ни болеть, чтобы прогрессировать.

Ученик сверхчеловечества не верит в страдание, он верит в обогащение радости, он верит в Гармонию; он не верит в воспитание, он верит в силу истины, лежащую в сердце всех вещей и всего бытия — он только помогает этой силе расти, вмешиваясь как можно меньше. Он доверяет силе этой истины. Он знает, что человек всегда неумолимо идет к своей цели, не смотря на все то, что ему говорят или чему его учат — он пытается только убрать это «не смотря». Он орошает только этот маленький росток истины; и к тому же с осторожностью, ибо есть ростки, которые любят песок и камни. Но, по крайней мере, в этом Городе — скажем лучше, в лаборатории будущего — ребенок будет рождаться в менее удушающих условиях; ему не будут внушать, поджидать на всех углах улицы кричащие афиши, его не будет развращать телевидение, его не будут отравлять вульгарные фильмы, его не будут заваливать все вибрации страха, тревоги или желания, которые его мать могла старательно копить в своем чреве через «развлекательное» чтение, расслабляющие фильмы или домашние хлопоты — ибо все записывается, малейшая вибрация, малейший толчок, все свободно входит в эмбрион, остается там и накапливается. Греки хорошо знали это, и египтяне и индийцы, которые окружали мать исключительными условиями гармонии и красоты, чтобы дыхание богов входило каждый день и с каждым дыханием ребенка, так чтобы все было бы вдохновением истины. И когда мать и отец решают завести ребенка, они делают это как молитву, как жертву, чтобы воплотить богов будущего. Достаточно искры стремления, пламени зова, светлого дыхания в сердце матери, чтобы ответил и низвергся тот же свет, идентичное пламя, подобная интенсивность жизни — а если мы серы и безразличны, мы произведем только серость и ничтожность миллионов угасших людей.

Ребенок, рожденный в этом городе, будет рождаться с пламенем, рождаться сознательно, добровольно, без необходимости разрушить тысячи животных начал или бездны предубеждений; ему не будут все время говорить, что он должен зарабатывать себе на жизнь, потому что никто не будет зарабатывать на жизнь в Городе Будущего, ни у кого не будет денег: жизнь будет посвящена служению Истине, каждый будет делать это согласно своим способностям и своему умению, и будет зарабатываться только радость; ребенку не будут повторять на все лады, что он должен и что он не должен: ему будут показывать только мгновенную грусть не слушать маленькую верную ноту; его не будут преследовать с той идеей, чтобы он овладел какой-то профессией, добился бы успеха, превзошел бы других, был бы первым, а не последним в классе, потому что никто не преуспевает и не проваливается в Городе Будущего, никто не «овладевает профессией» и не «ищет работу», никто не господствует над остальными: единственная работа — это следовать маленькой ясной ноте, которая освещает все, делает все для нас, управляет всем за нас, воссоединяет все в своей спокойной гармонии, и преуспевать в единственному успехе быть в согласии с самим собой и со всем; этого ребенка не будут учить зависеть от учителя, зависеть от книги, зависеть от машины, а только полагаться на это маленькое пламя внутри, на это маленькое радостное течение, которое направляет шаги, подводит к открытию, заставляет по случаю наткнуться на переживание и доставляет вам знание как бы играючи; и ребенок будет учиться развивать силы собственного тела, как другие развивают сегодня силу кнопок машины; его способности не будут ограничены готовенькой формой видения и понимания: его будут побуждать к видению, не являющемуся обычным видением глаз, к пониманию, которое берется из книг, к грезам о других мирах, которые подготавливают завтрашний мир, к непосредственным связям и мгновенным прозрениям и к тонким чувствам; и если все еще будут машины в Городе Будущего, то ему скажут, что это временные костыли, пока мы не найдем в нашем собственном сердце источник чистой Силы, который однажды преобразит эту материю, как мы сегодня преобразуем росчерком пера белый лист бумаги в радостную прерию. Его научат Взгляду, истинному взгляду, который может, взгляду, который творит, взгляду, который меняет все — его будут учить использовать собственные силы и верить в собственную силу истины, и что чем больше чистым и ясным он является, чем больше он гармонизирует с Законом, тем больше материя подчиняется Истине. И вместо того, чтобы входить в тюрьму, ребенок войдет в открытый мир, где все возможно — и где все действительно возможно, ибо нет невозможности, кроме той, в которую мы верим. И, наконец, ребенок будет расти в атмосфере естественного единства, где не будет «тебя», «меня», «твоего», «моего», где его не будут учить постоянно ставить экраны и ментальные барьеры, а быть сознательным в том, в чем он всегда был несознательным: расширять себя во все, что есть, во все, что живет, чувствовать во всем, что чувствует, понимать через то же самое глубокое дыхание, через молчание, которое несет все, встречать везде одно и то же маленькое пламя, любить везде одно и то же маленькое ясное течение, и быть настоящим я везде, под тысячью обликов и в тысяче музык, которые составляют единственную музыку.

Тогда не будет больше границ внутри или снаружи, не будет «я хочу», «я беру», не будет больше нехватки или отсутствия, не будет больше одинешенького и замкнутого я, не будет ни «за», ни «против», ни добра, ни зла: будет единственная всевышняя Гармония в тысячах тел, которая затрагивает свою ноту в этом или в том, в этом обстоятельстве и в этом случае, в жесте здесь и в жесте там, и которая согласует все в едином движении, каждая минута которого совершенна и каждое действие истинно, каждое слово точно, каждая мысль верна, каждое писание ритмично, каждое сердце в единогласии — и Истина вылепит материю согласно своему верному видению. И этот город без границ будет излучать вокруг свою простую силу истины, привлекая то, что должно быть привлечено, отбрасывая то, что должно быть отброшено, просто благодаря силе концентрации, касаясь той или этой точки вселенной, души здесь, души там, отвечая на тысячи невидимых зовов, постоянно испуская свою ясную ноту, которая будет освещать мир и облегчать сердца даже без их ведома.

Ибо такова Истина, такая простая, что никто не видит ее, такая легкая, что она во мгновение облетает весь мир, распутывает узлы, пересекает границы и разливает свою чудесную возможность среди всех невозможностей, по малейшему зову.

XIII

А после?

У нас нет силы, потому что нет тотального видения. И это очень просто, ведь если бы каким-то чудом нам была бы дана сила — не важно, какая сила, не важно, на каком уровне — мы бы тут же сделали маленькую тюрьму, согласующуюся с нашими маленькими идеями и нашим маленьким благом, и мы бы заключили в нее всю нашу семью и, по возможности, весь мир. А что мы знаем о благе мира? Что знаем мы даже о собственном благе, мы, кто сегодня жалуется на какую-то невзгоду, а завтра осознает, что она стучалась в дверь большего блага? Вот уже две тысячи лет, и все дальше, мы создаем благодетельные системы, которые рушатся одна за другой — к счастью. Даже мудрый Платон прогнал поэтов-мечтателей из своей «Республики», как сегодня мы, возможно, выгнали бы этих никчемных сумасбродов, которые скитаются по миру и слепо тычутся в двери будущего. Мы жалуемся на нашу неспособность (лечить, помогать, исцелять, спасать), но она в точности, до мелочей, соответствует нашей способности видеть — и самые дарованные ею отнюдь не филантропы. Мы всегда наталкиваемся на одну и ту же ошибку: мы хотим излечить мир, не меняясь сами.

Сверхчеловек утратил свое маленькое я, утратил свои маленькие идеи о семье и стране, о добре и зле — у него действительно больше нет идей, или у него есть все идеи разом в тот момент, когда они нужны. И когда они приходят, они осуществляются, совсем просто, потому что это их час и их момент. Для сверхчеловека идеи и чувства — это просто императивный перевод движения силы — идеи-силы или идеи-воли — которая выражается здесь через этот жест, там — через этот акт или этот план, но это одна и та же Сила на разных языках — живописном, музыкальном, материальном или экономическом. Сверхчеловек настроен на этот Ритм, он его переводит в соответствии со своей ролью и своим искусством. Он — переводчик этого Ритма.

Там каждая мысль и чувство является действием,

И каждое действие является символом и знаком,

И каждый знак таит живую силу.*

А когда ничто не побуждает его, сверхчеловек спокоен и недвижим, как лотос на пруду, который расцвел на солнце, без единой дрожи, без беспокойства, без веяния «я хочу» где-либо — он хочет только того, что то хочет. А что касается всего остального, он сияет на солнце, а собирают мед те, кто хотят (или не хотят, ибо он сияет для всего мира). Это невероятно простое состояние, сама простота Истины. И это мгновенная действенность Истины без экрана.

Но его спокойное молчание не является бездеятельностью — ничто не бездеятельно в мире, «даже инерция глыбы, даже молчание Будды на пороге Нирваны». ** Он не выделяется среди других ни экстатическими медитациями на гадди***, украшенном гирляндами, ни белой бородой, ни незапятнанными одеждами: он занимается тысячью пустяков, и никто не знает, кто он, он не делает ничего особенного, по чему его можно было бы распознать — его, кто распознает все; и те пустяки — это незначительнейший рычаг, с помощью которого он воздействует на всю подобную субстанцию в мире, ибо границ нет нигде, кроме как в наших головах и в нашем маленьком заключенном теле — жизнь бесконечно расширяется, и крик этой птицы отвечает крику той птицы, эта печаль отвечает тысяче печалей. Вся жизнь есть медитация.

Его безмолвие рождает голос мира****

Его жесты являются символом великого Обряда, который объемлет звезды и движение толпы вместе с этим молодым побегом акации и этой встречей на краю пути.

Он может и возглавить революцию или осуществить какое-то или осуществить какое-то восхождение, которое поразит воображение людей, если таким будет течение Истины в нем. Он непредсказуем, он неуловим как сама Истина, он забавляется, когда выглядит серьезным, и улыбается, когда занимается нищетой мира, ибо он прислушивается к невидимому зову и неустанно работает, чтобы Ритм потек по ранам земли. Он не творит чудес, которые сгорают во мгновение ока, как соломинка, оставляя землю в ее закоренелой темноте; он не жонглирует оккультными сидхи*, которые на мгновение расстраивают законы материи, а затем позволяют ей снова впасть в ее старые привычки, рутинные и болезненные; ему не нужно ни обращать людей, ни проповедовать нациям, ибо он очень хорошо знает, что людей не обратить ни идеями, ни словами, ни сенсационными демонстрациями, но люди обращаются путем изменения внутренней плотности, что внезапно порождает маленькое дуновение легкости и солнца в ночи — он вдувает в мир другой закон, он открывает окошко другого солнца, он меняет плотность сердец через спокойное течение своего луча. Он не бьет, не сокрушает, не осуждает и не судит: он пытается высвободить ту же самую частицу истины, содержащуюся в каждом существе и в каждой вещи, в каждом событии, и обратить каждого его собственным солнцем. Его сила — это сила истины в истине, материи в материи, и его видение охватывает все, потому что он нашел маленькую точку внутри, которая содержит все точки и все существа и все места; в прохожем нищем, в этом облаке с розовым отливом, в этом минутном происшествии, в этом пустяке, который задел его дом или в этом растущем молодом побеге он видит всю землю и эти миллионы почек, растущих к себе подобной Истине, и точную позицию мира в случайном спотыкании или в самонаблюдении прохожего. Все является его полем действия: через самое незначительное он воздействует на целое; в самом незначительном он разгадывает все. На любом конце света он касается собственного тела.

Но работа не кончена. Эволюция не коснулась своего верха, она даже не вступила в солнечную Истину. Если бы работа должна была остановиться здесь, мы бы коснулись верха человека, произвели бы сверхчеловека, но не существо следующего века; наше расширенное сознание, наши непосредственные восприятия, наши утонченные чувства, наши жесты и наши точные движения, наши совершенные действия, наши верные мысли, наши правильные воли, наши неизменные радости основываются все еще на животном теле — теле стареющем, непрочном, разлагающемся в свой час, теле, которое каждое мгновение угрожает нашему светлому равновесию внезапным падением, тормозя работу нашего сознания истины совсем крошечной песчинкой — и что же это за истина, если она такая хрупкая? Истина есть или ее нет, она бессмертная, бесконечная, неуязвимая. Она легкая и светлая, нетленная, и ей невозможно помешать быть тем, чем она является, как манговое дерево не может помешать себе быть всем деревом со всеми своими цветами и с каждым своим золотым фруктом. Истина не остановится на этом урезанном исполнении, и она не успокоится, пока вся земля и все существа не предстанут в своем образе и подобии, поскольку, поистине, вся земля и все существа являются собственными семенами. Сверхчеловек тоже является «переходным существом», он подготавливает на земле другое существо, столь же отличающееся от человека, как мы отличаемся от обезьяны, и, может быть, даже больше, ибо человек все еще состоит из субстанции обезьяны, тогда как новое существо будет иметь другую субстанцию, светлую и легкую, как сама Истина. Он вырабатывает «супраментальное существо», объявленное Шри Ауробиндо, и его субстанция является темной лабораторией рискованного приключения.

Клетки нашего тела должны выдержать пламя Бессмертного.

Иначе дух в одиночестве достигнет своего источника

Оставив полуспасенный мир на его сомнительный удел.*

Ибо речь идет не о том, чтобы сотворить разум, наделенный чудесными и светлыми силами, наложить на тело закон, превосходящий его собственный, даже не подтянуть физическую субстанцию к ее высшей степени утончения, а «создать новую физическую природу»** и все же исходя из этого тела, этого бедного маленького тела, хрупкого и животного, поскольку именно оно является нашей базой, нашим инструментом эволюции. Новое существо не упадет с небес, вовсе нет: его надо сделать! Надо найти в нашей субстанции ключ к ее собственному преображению, надо найти Секрет всех секретов, в бесконечно малом, в совсем маленькой клетке. Именно в нашем теле надо совершить переход, трудный переход. И, возможно, если мы коснемся этого Секрета, мы заимеем божественный ключ материи, и ключ долгого путешествия на земле, и могущественный лучистый взгляд, который когда-то отправил нас в путешествие. Надо постучать в дверь смерти и высвободить ее могущественный секрет — ибо Истина скрывается и там, потому что все сущее есть Истина. Надо снять печать со скалы Подсознательного и найти первичную базу, солнечный фундамент, на котором покоится все сущее. Надо пройти все до конца, чтобы коснуться всевышнего Солнца. В клетке нашего тела кроется мистерия, тождественная мистерии всех галактик и всех земель. Все содержится в точке, в самой незначительной точке: всевышняя Сила и всегда сияющая Истина, и всевышняя темнота, и вечная смерть (как кажется), связанные вместе в рискованном объятии, начиненном невероятной Возможностью. Нас зовет другая мистерия.

Голос возник, такой сладкий и такой ужасный

Заставляя сердца трепетать от любви и боли, как если бы весь ад

Настроился со всеми небесами на одну безвыходную ноту.

Рожденный из бездонных глубин, чтобы плыть на высочайших

высотах

Он нес всю печаль, которую разделяют души существ

Все же намекая на всякий восторг, который могут родить боги.*

Именно нам надо распутать этот узел, эту смертную смесь, именно нам надо найти ключ и испытать всевышнее путешествие.

Путь нисхождения еще не кончен.

XIV

Победа над смертью

Шаг за шагом шел искатель по пути демеханизации; постепенно он развязывал, прояснял различные уровни путаницы, которая препятствовала течению Гармонии; он вышел из ментальной механики, из витальной механики; до определенной степени он вышел из подсознательной механики; серый эльф еще там, но как тень на киноэкране, как упорствующее воспоминание о боли, нечто вроде еще ощутимой старой раны: в действительности у этого эльфа больше нет хватки, кроме как через эту тень, которая примешивается к радости, оставляет какое-то смутное ощущение неловкости в глубине, все еще не вылеченное неизвестно что, нечто вроде рыскающей Угрозы без лица и без имени — нечто еще там, как воспоминание о катастрофе, которое в любой момент может вызвать катастрофу, как если бы, поистине, все было бы очень непрочно, и единственная секунда забвения могла бы сбросить все в старую смертную привычку. Остается точка, ужасная точка, и пока эта точка не покорена, ничто не покорено, ничто не окончательно надежно. Этот момент опрокидывания на другую сторону, на смертную и болезненную сторону, старую сторону тревоги и угрозы (это угроза, угроза всему, мгновенное свинцовое покрывало, старая вещь без имени, которая сжимает горло, как если бы за секунду — маленькую душащую секунду — тысячелетия ночи и страдания и провалов прорвали бы декорацию, и все было бы как блестящая декорация, наклеенная на эту темную плотность — черную, цельную, которая захватывает вас в свое разрушительное головокружение), это сумрачное качение, неизвестно чем вызываемое, — оно обрушивается внезапно без причины, отнимает у вас все солнце и оставляет вас голыми, как в первобытные времена, перед старым Противником, возможно, первым противником человека и всей жизни на земле: невыразимая мистерия, которая захватывает вас в свое объятие, ужасное отвесное падение, как бы окрашенное любовью и великим Страхом. Не известно, что вызывает это — нет никакой видимой причины, никакого снижения напряжения, никакого ложного движения в сознании, которое вновь открыло бы это забвение, но оно зияет. А на самом деле что-то было забыто; и пока это забвение не уничтожено, великая золотая Память Истины не сможет засиять всем своим Солнцем над всем нашим существом. И, возможно, что этот Противник, эта тень является скрытым Возлюбленным, который заманивает нас в свое всевышнее преследование, в свое окончательное открытие. Нас ведут от начала до конца; безошибочная Рука очерчивает свои изгибы, чтобы привести нас непосредственно, через тысячу поворотов, к своей счастливой тотальности:

Один неизбежный всевышний исход

Никакая воля не может смести, ни один рок не может изменить,

Венец сознательного бессмертия,

Божество, обещанное нашим борющимся душам

Когда сердце первого человека разделило смерть и страдающую

жизнь.*

Следовательно, не по самоуправному и болезненному решению предпримет искатель это темное нисхождение — уже давно он перестал хотеть чего-либо, он только подчиняется маленькому ритму, растущему течению и склоняется туда или сюда, в зависимости от того, куда оно давит. Нисхождение происходит постепенно, почти неведомо для него, но оно сопровождается определенным рядом явлений, становящихся все более ясными и отмечающих «психологические условия» нисхождения, можно сказать. Эти психологические условия троекратны. Есть это «течение», о котором мы часто говорили, есть этот «ритм», есть этот «огонь» существа, который открывает двери нового мира. Можно было бы подумать, что это поэтический вымысел, детский образ — ничего подобного, и весь мир — это поэма, становящаяся истинной, проясняющийся образ, ритм, который завладевает телом. Поистине Ребенок начинает смотреть глазами Истины и открывает прекрасный Образ, который всегда там был, он вслушивается в неумирающий Ритм, и, в согласии с этим Ритмом, он входит в бессмертие, которое никогда не переставало быть. В действительности это течение растет, этот ритм утончается, этот огонь усиливается по мере того, как проясняются первые ментальные и витальные слои. И, прежде всего, это больше не просто «течение», это нечто вроде постоянного потока, нисходящей массы, которая охватывает сначала макушку головы и затылок, затем грудь, сердце, потом солнечное сплетение, живот, половые органы, ноги, и спускается даже под ступни, как если бы существо продолжалось и там, была бы бездна существования; и чем ниже спускается поток, тем более теплым, компактным, плотным, почти твердым он становится: он ощущается как недвижимый водопад. Нисхождение пропорционально степени нашего прояснения и мощности погружения Силы (что растет по мере нашего прояснения). Никакая ментальная или психоаналитическая механика не имеет силы погрузиться в эти слои. Это движение непреодолимо могущественное, столь могущественное, что иногда может сложить вас пополам и почти расплющить своим давлением; и в то же время, по мере роста могущества растет и устойчивость, как если бы, в конечном счете, в конце нисхождения была бы масса недвижимой энергии — или вибрации столь интенсивной, столь быстрой, столь молниеносной, что она кажется отвердевшей, остановившейся и все же непостижимо движущейся на месте: «пудра горячего золота», как говорила Мать. Это то, что Шри Ауробиндо назвал супраментальной Силой. Кажется, что эта сила становится «супраментальной» или воплощает супраментальные характеристики по мере своего спуска в материю (то есть, в той мере, в какой мы позволяем ей пройти, как падает наше сопротивление под ее давлением, и она победоносно проникает до самого низа). Мы называем эту силу «супраментальной», но это такое же слово, как и остальные слова: есть только одна Сила, как есть только одна луна, которая постепенно становится полной на наших глазах — но луна всегда была полной, и Сила всегда одна и та же: это наше восприятие меняется и дает такое ощущение, что она стала нечто иным, чем была всегда. Именно это «течение» спонтанно, автоматически, без нашего на то желания или решения (все наши желания только вносят путаницу) осуществляет это нисхождение, опрокидывает препятствия, выявляет ложь своим безжалостным прожектором, выявляет серого эльфа, выявляет все наши потайные места, прочищает, расчищает, расширяет и вносит бесконечность на каждый уровень и в каждый закоулок и не отступает, не останавливается ни на секунду, пока все, в малейшей детали, в самом маленьком движении, не восстановит свою радость, свою бесконечность, свой свет, свое ясное видение, свою настоящую волю и свое божественное согласие. Это Сила йоги, Сознание-Сила, о которой говорил Шри Ауробиндо. Именно она выковывает сверхчеловека, и она будет выковывать супраментальное существо — она будет выковывать саму себя в этом забвении самой себя.

Твой золотой Свет спустился в мой мозг

И серые комнаты разума, затронутые солнцем, стали

Светлым откликом на оккультный план Мудрости...

Твой золотой Свет спустился в мое горло,

И вся моя речь стала теперь божественной песней...

Мои слова опьянены вином Бессмертного.

Твой золотой Свет спустился в мое сердце

Наполняя мою жизнь Твоей вечностью...

Твой золотой Свет спустился в мои ступни:

Моя земля теперь — твоя игровая площадка и твое жилище.*

Затем есть этот «огонь». Это больше не миф: «Видна его огненная масса», - говорит Веда, - «Агни полон света и конкретен в теле.»** Но поначалу это тело является лишь маленькой искрой; его огненная масса, его мерцающее пламя иногда зажигается, но часто гаснет, и требуется зажигать его снова и снова; это маленький крик удушья в ночи мира, потребность неизвестно в чем, что идет с нами, поднимается и опускается по нашим извилинам, неотступно следует за нами, как память о нечто ином, как золотое воспоминание в серости дней, как зов воздуха, потребность в пространстве, потребность в любви, потребность истинного существа. И этот огонь, этот крик растет:

Человек — это узкий мост, зов, который растет.*

Поначалу это маленькое пламя в разуме, нечто, что ощупью идет к более широкому вдохновению, к большей истине, к более чистому знанию, и что поднимается, поднимается, что хотело бы даже обрезать все тяжести мира, все путы, привязи, загроможденные земли; что поднимается и выходит иногда чистым, острым, на вершины белого духа, где все навсегда известно и истинно — но земля остается во лжи, жизнь и тело остаются в темном противоборстве и умирают и разлагаются. Затем это маленькое белое пламя начинает завладевать сердцем: оно хотело бы любить, лечить, спасать, и оно движется наощупь здесь и там, помогает ближнему, приходит на выручку, отдает себя и поет нечто, что хотело бы охватить все, содержать все и вобрать всю жизнь в свое сердце. Это пламя уже более теплое, более плотное, но минуты его объятия подобны бледным хрупким светлячкам на океане темной жизни: каждое мгновение оно глушится, тонет, скатывается волной и нашими собственными волнами темноты — ничто не изменилось, и жизнь продолжает свой круг. Затем искатель хочет ввести этот огонь, эту пылающую истину в каждое мгновение и в каждый жест, в свой сон и свои дни, в свое зло и в свое добро, во всю жизнь, и чтобы все было очищено, поглощено этим огнем — чтобы наконец-то было рождено нечто иное, более истинная жизнь, более истинное существо. Искатель вступает на путь сверхчеловека. И этот огонь все растет, он спускается, спускается по уровням существа, погружается в подсознательные пещеры, вытесняет серого эльфа, выживает нищету внутри и горит все более непрерывно, могущественно, как бы разгораясь от темного давления. Это уже почти тело нашего подобия, и оно ярко-красного цвета, переходящего в золотой цвет. Но оно еще колеблющееся и непрочное, ему не хватает фундаментальной основы, базы постоянства. Тогда искатель хочет ввести этот огонь в свою субстанцию и в свое тело, он хочет, чтобы его материя отражала бы Истину, воплощала бы Истину, он хочет, чтобы это излучалось наружу, как и вовнутрь — он вступил на путь супраментального существа. Ибо, действительно, это растущее я огня, это пылающее тело, которое все больше и больше похоже на наш божественный прототип, на нашего светлого брата на высотах, который, как кажется, переполняет все наши части и даже излучает вокруг уже оранжевую вибрацию, является тем самым телом, которое будет формировать супраментальное существо. Это следующая земная субстанция: «тверже алмаза и все же текучее газа», - говорил Шри Ауробиндо.* Это духовная конденсация великой Энергии, прежде чем она трансформируется в материю.

Но как втянуть этот огонь в нашу материю, как осуществить этот переход или трансмутацию этого темного и смертного тела в тело огненное и бессмертное? Эта работа сейчас идет, и трудно о ней говорить; никто действительно не знает, как и что делать, пока это не будет сделано. Никто не знает ни страны, ни дороги, потому что никто и никогда не ходил туда, никто никогда не делал супраментального тела! Но оно будет сделано, столь же неизбежно, как человек, обезьяна и сороконожка уже были сделаны в великом золотом Семени мира. Это последнее приключение на земле или, возможно, первое приключение в более чудесной серии на новой земле истины. Мы не знаем секрета, мы знаем только, в каком направлении надо идти — и, возможно, знать направление это уже знать секрет, поскольку он раскрывается под нашими ногами и выковывается хождением.

Так что, по меньшей мере, укажем направление, простое направление, ибо, как всегда, секреты просты. Огонь формируется частицами сознания, которые мы вводим в несознание. Если посмотреть сверху, то это несознание сопротивляется и нагревается от трения нового сознания, которое хочет войти: именно этот пустой и автоматический жест доставляет неприятности, когда требуется распустить его привычную борозду, чтобы повернуть его иным образом, под другим побуждением. Если посмотреть снизу, то это несознание задыхается и зовет, стучится и ищет. И то и другое верно. Это внутренняя память зовет солнечный луч, это великое извечное Солнце заставляет прорастать этот зов солнца. И процесс, великий Процесс прост: надо постепенно разжигать этот маленький огонь, помещать луч в каждый жест, в каждое движение, в каждый вдох, в каждую функцию тела; вместо того, чтобы действовать как обычно, автоматически, механически, надо призывать Истину и там, хотеть Истины и там, вливать Истину и там. И мы сталкиваемся с сопротивлением, с забвением, с беспорядком; механика бастует, заболевает, отказывается следовать солнечным путем. Следует вновь и вновь начинать тысячи раз, в точке за точкой, в жесте за жестом, в функции за функцией. Следует звать снова и снова. И тогда, вдруг, в маленькой точке тела, в маленьком проходящем веянии, появляется нечто, что больше не вибрирует старым образом, что больше не вертится как обычно, и дыхание вдруг обретает другой ритм, оно расширяется, освещается солнцем, оно подобно легкому наполнению воздухом, вдоху воздуха, никогда не ведомого раньше, никогда не пробованного, который освежает все, лечит все, даже питает, как если бы мы вдыхали нектар бессмертия. Затем все снова впадает в старую привычку. Следует начинать вновь и вновь, в одной точке, в другой точке, каждую минуту — жизнь становится крайне занятой, становится интенсивным поглощением. Крошечная секундная победа устремляет нас к другому открытию, к другой победе. И мы начинаем работать во всех уголках, во всех движениях; мы хотели бы, чтобы все заполнилось истиной и солнцем, которое меняет все, которое придает всему другой вкус, другой ритм, другое насыщение. Тогда само тело начинает пробуждаться, начинает хотеть истины, солнца, оно начинает зажигать свой огонь стремления здесь и там, оно начинает хотеть больше не забывать; а когда оно забывает эту маленькую новую вибрацию, оно внезапно чувствует как бы удушение, как если бы оно снова соскальзывало бы в смерть. Этот процесс простой, бесконечный, вечный: каждый жест, каждая операция, выполненная с частицей сознания, связывает это сознание, этот маленький огонь существа, со сделанным жестом и постепенно трансформирует его. Это вливание сознания, микроскопическое, методическое, многообразное вливание огня до тех пор, пока сама материя под этим давлением сознания не пробудится к потребности этого сознания, как семя пробуждается к потребности солнца. Тогда все начинает расти вместе, неизбежно, неудержимо, под действием этого золотого притяжения. Мало-помалу огонь разгорается, вибрация разливается, нота распространяется, клетки отвечают Импульсу: тело входит в новое функционирование, функционирование сознательной истины.

И добродетель тела заключается в его упорном постоянстве; как только оно что-то усвоило, то не забывает этого — оно повторяет свое светлое функционирование двадцать четыре часа в сутки, день и ночь, с тем же самым упорством, с каким оно прежде повторяло свои болезни, свои опасения, свои слабости и все свое темное функционирование тысячелетнего животного.

Эта телесная «демеханизация», стало быть, похожа на демеханизацию более высших уровней — ментального и витального — но вместо того, чтобы заполнять смутную территорию ментального несознания между тем и этим уличным фонарем, между тем и этим концом улицы, теперь надо заполнять смутную территорию телесного несознания между тем и этим вздохом, между тем и этим движением, с одного конца тела до другого; вместо ментальной механики, которая раскручивает тысячу никчемных мыслей, теперь телесная механика источает тысячу неуловимых страхов, дурных предчувствий, болезненных воспоминаний, и бегает кругами по своим старым темным артериям. И каждый «зов», каждая остановка в этой механике, чтобы направить взгляд сознания на это темное раскручивание, порождает, собирает свою маленькую каплю света, свой маленький момент бытия, свой маленький огонь, который добавляет одну каплю к другой, и в конечном счете начинает создавать другое течение по этим венам, другой ритм и другую песню, и другое горение тела, что как бы делает другое тело в теле, нечто вроде светлого двойника, который становится поддержкой, «побудителем», можно сказать, старого теневого тела. Именно этот светлый двойник в конечном счете заменит (?) или преобразует старое тело. Это следующее тело земли. Это «сын тела»*, о котором говорили риши Вед.

Короче говоря, речь идет о том, чтобы заменить автоматическую «программу», введенную в наши клетки, и весь этот непреклонный рибонуклеиновый код, который выпускает и выпускает свои маленькие сигналы бедствия и свои импульсы желез, на сознательную «программу», ввести зов света, солнечный код во всю эту трескотню клапанов и поршней и блуждающих ферментов, которые, если и восполняют наши слабости и затыкают дыры нашей неспособности напрямую впитывать великое течение подкрепляющей Гармонии, но заточают и запирают нас в донжон микроскопической энергии, которая быстро иссякает и разлагается.

Надо еще найти новую духовную культуру тела.

Это изменение клеточной, телесной программы, как и изменение прочих программ — ментальной, витальной и подсознательной — конечно же, колоссально возмущает старое равновесие, ибо первая работа Истины — это всегда сеять беспорядок, то есть, выгонять ложь, наводить свой прожектор и выявлять всех маленьких крыс, которые окопались в потайных уголках тела, выявлять тысяча и одну смерть, надо сказать. И если ложные мысли, ложные импульсы являются ложью разума и ложью сердца, то болезни являются ложью тела — и смерть является первой ложью изо всей лжи. Но, как и всегда, обнаруживается, что наша ложь является не столько врожденной ошибкой или врожденным лицемерием, сколько сопротивлением высшему порядку. Это сопротивление является защитой жизни — и ее погребением. Мы всегда смотрим на болезни как на борьбу с вредным фактором и разрушителем, но возможно, что это, прежде всего, поверхностный знак борьбы с истиной и отказа от истины, что спонтанно и автоматически зовет смерть. Стало быть, искатель сталкивается с ложью тела: болезни и смерть становятся его повседневным полем боя, возможно даже, час за часом и минута за минутой — вспышки болезней и вспышки смерти — чтобы научить делу Истины и бессмертному коду в этой смертности.

Но смерть — это слово для обозначения нечто, что не существует. Когда оставляешь свое тело, то умираешь не больше, чем когда переходишь из одной комнаты в другую или когда меняешь одежду. На самом деле смерть не «на той стороне», она здесь, каждое мгновение, она вся перемешена с жизнью, мы берем ее с собой везде, куда идем, и иногда она становится смертью. Надо схватить именно это «иногда», этот момент, это более полное движение смерти в нас. Смерть — это не «иное состояние», не несчастный случай, который вдруг сбрасывает нас в нечто иное: смерть переплетена с самой жизнью, это ее база, ее темный фундамент; и если мы распутаем эти тесно переплетенные нити, эту смерть в жизни, это я смерти, которое мягко бьется с нами и пытается день за днем, почти час за часом, вытеснить наше я истины, тогда мы завладеем ключом продления жизни по желанию. Умирают только из-за нехватки истины. Это единственная нехватка в мире. Если бы мы были полностью истинны, то были бы полностью бессмертны. Смерть является разложением лжи — ибо ложь по сути является гнилью — и мы перестанем умирать только тогда, когда станем правдивыми с головы до ног и в каждой клетке нашего тела. Короче говоря, смерть является сторожем Истины, темным ангелом на пороге бессмертия, который разрушает все, что не способно пройти чисто в Истину. Мы уже переступили через этот порог в нашем очищенном уме, мы, возможно, переступили через него в нашем сердце и в наших чувствах — теперь надо пройти его в нашем теле. Надо, чтобы я истины полностью бы заняло я смерти. Процесс обессмерчивания идет сверху-вниз: сначала в разуме, затем в сердце и в чувствах, затем в теле; но крайнее сопротивление означает и крайнюю победу.

И это действительно сопротивление. Смерть — это сопротивление закону Истины, вечно новому течению Гармонии. В самой глубине мы основываемся на «скале Несознания»*, о которой говорили риши Вед, на той самой скале, которая, возможно, возникла в самое первое мгновение, когда великая Энергия отвердела, обратилась в материю, погрузилась в темное противоречие самой себе, «провалилась» в инертный покой своего победоносного течения, потерялась в неподвижном черном экстазе, который явился как бы обращением своего солнечного экстаза на вершинах. Те, кто имели опыт нисхождения в материальное Несознание, знают, что в действительности этот образ риш Вед является не образом, а довольно ужасной реальностью, которую надо преодолеть. Это действительно скала — грандиозная и кажущаяся бездонной — отвесное падение в базальтовую дыру, о которой даже нельзя сказать, что она черная, потому что там внутри нет ни одной черной искры, ни одного проблеска, который можно было бы назвать черным — это сама Чернота — абсолютная, без дыхания, без единой вибрации чего бы там ни было: мгновенное удушение, смертельное удушье. Мир полностью неподвижный, полностью замкнутый и как бы душащий самого себя, без звука, без движения, без какого-либо отклика. Полная пустота, и все же как черное удушливое существование, нечто, что есть несмотря ни на что, но что как плотность абсолютного отрицания, как грандиозный отказ, который воздвигает свои базальтовые стены и который втягивает и втягивает как бездна в бездну, как смерть в смерть. Это смерть. Это Несознательное. Невозможно быть там, не должно быть там, этот как крайняя нетерпимость ко всему, что шевелится и дышит, всему, что тянет за собой частичку света, дающую возможность жить. Это не движется. Это не дышит. Это НЕТ. Грандиозное НЕТ ко всему и всего, что поглощает или изгоняет вас — или заставляет вас призывать свет более великий, чем эта Тьма.

И есть только один свет, более великий, чем эта душащая плотность Черноты: это всевышний Свет, это Великое Солнце Истины.

Вот почему в Упанишадах говорится, что Яма, бог смерти, является сыном Солнца.*

Всевышнее солнце лежит на дне всевышней тьмы. «Смерть» — это переход к бессмертию, хранитель тотального Великого Солнца, последнее принуждение к интегральной Истине. Все, что не способно взывать к Свету, все неочищенные фрагменты, в момент «смерти» мгновенное схватываются этим Нет, растворяются в нем, застывают в его черном экстазе, потому что они сами являются маленькими частицами этого Нет, маленькими отказами великого Отказа, камешками этой грандиозной Скалы.

И тут же мы получаем ключ ко всему, что составляет смерть в жизни — наши бесчисленные маленькие смерти каждую минуту. И мы понимаем, что тело, это маленькое тело, такое хрупкое, такое ничтожное, которое другие отвергают как отрепье или как путы, мешающие прямо прыгнуть к освобожденному Духу, является на самом деле местом всевышнего завоевания и всевышнего освобождения, и что именно на земле и в нашем теле строится ритм Солнца Истины, в каждую минуту, через наше согласие или наш отказ от света, через наш выбор, минута за минутой, между нашим я света и нашим я смерти.

Супраментальное существо навечно освобождено от смерти, и через его освобождение освободится и вся земля, подгоняемая к своему всевышнему Солнцу своей всевышней тьмой.

XV

Трансформированное существо

Стало быть, искатель интегральной истины — это словно борец со смертью, и, на самом деле, это была его работа все время с тех пор, как он остановился на минуту на том бульваре, чтобы пронзить криком зова эту темную механическую улицу. Он боролся против лжи несознания в своем разуме, в своем сердце, в своей жизни и в каждом жесте, и в своем несознательном, а сейчас ложь раскрыла свое настоящее лицо: это как раз смерть гарцевала на бульварах разума, в тайниках сердца, в пещерах серого эльфа; именно смерть скрытно вызывала разлагающие мысли, темные проскальзывания желания, сжатие эго; но за этим неустанным поиском жажды и обладания, за тысячью вопросов разума, за тысячью алчных жестов как бы стояли две сметных руки, которые хотели бы навсегда замкнуться на себе и вдавить в сердце, затихшее наконец, великое утоление «ничем», без желания, без дыхания, без какого-либо напряжения страдания. Серый эльф принял свой каменный облик, ментальное эго положило свой последний кирпич в свою неприступную крепость: наши блистательные совершенства — это совершенства смерти; однажды, когда заточение будет полным, они покажутся во всем обличии — выйдет смерть изнутри и наложится на смерть снаружи, в точности, как мы ее и выстраивали жест за жестом. Мы не переходим на другую сторону: мы всегда были на стороне смерти. Но для борца Истины игра становится ясной; десять, сто раз в день он ловит себя на том, что переходит на сторону смерти; он снова и снова пересекает эту линию, незаметно сваливаясь в ложь в крошечных пустяках, где притаилась ложь, он ходит туда-сюда из жизни в смерть и обратно по артериям своего тела: он осваивает технику перехода, он выпутывается из смертной мешанины.

Я оставил поверхностных богов разума

И моря неудовлетворенной жизни

И погрузился через слепые дорожки тела

В подземные мистерии.*

Это долгая, грандиозная работа, где каждая победа обращается в поражение, каждое поражение становится более широкой победой, и требуется начинать в другой точке, затем снова в другой, и так до бесконечности. И нам слышится волнующий голос Шри Ауробиндо в конце долгого путешествия, его крик уверенности, зовущий через хрупкие стены смерти:

Я назначил встречу Ночи; ...

И путешествовал через туманную слепую ширь

К серому берегу, где катились ее невежественные воды.

Я ходил по холодной волне через топкую муть

И все же это утомительное путешествие не знало конца;

За пределами Времени затерялось божество,

Туда не доходил голос небесного Друга,

И все же я знал, что мои следы отметят

Проход к Бессмертию.**

Но это все еще негативный способ говорить о вещах, ведь путешествующий по солнечному пути не ищет ни адов, ни Ночи, он не ищет крошечных вспышек смерти, хотя они еще падают на него иногда в крике удушья: он стремится оставаться всегда присоединенным к великому течению Гармонии и Света Истины во всем, что он делает, в каждом дыхании, в каждом биении сердца; он кропотливый колонизатор Света, он продвигает его в каждый уголок и закоулок тела, в свой сон, как и в бодрствование, в каждое действие, в каждое движение, в каждую темную аллею тела, как раньше на наружных бульварах, и он отвоевывает пространство шаг за шагом, клетку за клеткой. Он разжигает огонь потребности — потребности в истине, потребности в свете, потребности в пространстве — в каждой из этих самых малых крепостей и все дальше отодвигает он линию несознания. Болезни сваливаются на него, уходят силы*, во мгновение гримасничает смерть, но это больше не ловушка и не падение, ибо его глаза широко открыты, и он видит, что это безошибочная Рука вела его и в эту бездну, чтобы разжечь и в ней огонь истины, крик зова, нужду пространства и бесконечности — и в то мгновение, когда вырывается настоящий крик, все рассеивается за секунду: болезни, смерть, как нереальная вуаль. Искатель усваивает нереальность смерти — это высшая нереальность, она рушится во мгновение ока под единственным маленьким дуновением истины. Но если мы поверим в эту нереальность, тогда это мгновенная смерть: неумолимое течение базальта засасывает вас в свое ничто — и это действительно ничто, этого нет, крик ребенка пересекает это играючи! Есть только одна реальность, это бессмертная Истина, это извечное Солнце, великое сладкое течение, которое движет мирами и телами — если мы хотим верить в эту Истину, если мы хотим отдаться Ей, если мы согласны с солнечным путем. Это единственная Реальность. Смерти нет, есть только забвение Реальности. Секунда напоминания, и все сияет на солнце — все и никогда не переставало сиять, никогда не было тени, никогда не было смерти: был этот ложный взгляд. Мир растет к своему истинному Взгляду, который изменит все в то, чем оно является на самом деле, он растет к своему Огню, который преобразит все в то, чем оно является на самом деле; Истина одной точки раскроет Истину всех точек, Истина материи подействует на каждый кусок материи — и смерть и тень и «нет», зарытые в сердце мира, обнаружат свой бессметный облик, свой извечный свет, свое Да, согласное и блаженное, потому что они прикоснулись к самому своему дну и выполнили свою миссию, которая состояла в том, чтобы довести нас до ворот Солнца, в нашем теле и на земле истины.

Но это преследование лжи и несознания тела еще не доведет нас до бессмертия, оно приведет нас только к продлению жизни по желанию, а «кому интересно сто лет носить одну и ту же одежду или на долгую вечность быть запертым в одном и том же жилище», как сказал Шри Ауробиндо.* Увековечивать жизнь в ее теперешнем грубом функционировании — это действительно было бы ужасным бременем, от которого мы захотели бы поскорее избавиться. К тому же, продление жизни по желанию — это только первый этап работы, чтобы дать нам время построить супраментальное существо в нашем теле. На это требуется время, это гонка между смертью и трансформацией. По оценке Шри Ауробиндо потребуется триста лет, чтобы сформировать это существо. Но очень даже может быть, что движение все больше и больше ускоряется, и, возможно, эта всевышняя трансформация зависит не столько от длительности индивидуальной подготовки, сколько от подготовки тела земли в целом и его готовности принять новый мир. И сила Нового Мира беспощадно толчет землю, и земля продвигается вперед гигантскими шагами; швы трещат, и то, что казалось нам далеким перезвоном колоколов, становится грандиозным похоронным звоном, который скрывает близкое возрождение. Мы достигли дна скалы, мы — у двери глубокой Ночи, которая скрывает Неизведанное.

Все есть чудо и чудом может измениться.**

*

* *

Появление супраментального существа в действительности не является ярко выраженным этапом, оно полностью соединено с возникновением сверхчеловека, и только разум заставляет нас проводить разделительную линию. В действительности это долгое путешествие через жизни, века, тела и тела, под неторопливым давлением огня внутри, который скрывается уже в атоме, камне, растении, который не больше светлячка и который начал осознавать самого себя в человеке; он рос через борьбу и боль, переживания и переживания под белой или коричневой кожей, на той или иной широте, он возник в разуме как холодный луч, раскалывая тьму на тысячу ложных противоречий, он бился в сердце как маленькое темное пламя, боролся и противостоял ветрам и волнам, трудился в любви, трудился в печали и трудился в радости; он пронзал панцирь жизни, сиял просто так. чисто, как осенний костер на берегах мира, искал здесь и там, разжигал свое пламя из тысячи пустяков, которые никогда не составляли полноты, обнимал дни и часы, вбирал минуты, большие жесты и маленькие, времена холодные и теплые, пока не осталось больше ничего, кроме единственного времени огня, единственной песни пламени здесь и там; и он стал телом нашего тела, сердцем нашего сердца, высшей мыслью, брызнувшей из белого сверкания Духа, чистым видением, пронзившем боль видимостей, чистой любовью, подобной ярко-красным снегам ни печальных полях земли, чистой музыкой, чистым ритмом, согласующимся со всем — он стал нашим телом молитвы для мира, нашим телом света для людей, нашим пылающим телом для будущего земли, нашим живым костром для преображения материи. И чем глубже он погружался в эту плотную тьму, в это отрицание в глубине, в эту малость тысячи жестов и биений по пустякам, кругов смерти, тем ярче он разгорался, сиял, золотился как солнце, становился конкретным, как если бы он был на пороге окончательного переливания, золотым наплывом материи, последним криком любви, который опрокинет стены и принесет живое великолепие нового тела, Мастера всей этой эволюции. «О, Огонь, ... пламенные лучи твоего могущества неистово несутся со всех сторон», — говорит Веда. «Пламя с сотней драгоценностей... О, Сын тела... Ты учреждаешь смертного в верховном бессмертии.»*

Однажды он появится — Мастер долгого путешествия огня, цель всех этих трудов и страданий, эпитомия веков, и вся земля будет изменена, схвачена его неотразимым лучом радости и красоты, обращена в улыбку через улыбку. И все тени растворятся, как если бы их никогда не было.

Совершенство одного человека еще может спасти мир.**

Его истинный Взгляд откроет истинный взгляд в каждом из нас. Его чистая Истина заставит сиять ту же самую Истину в каждом сердце и в каждом атоме. Его Реальность сделает реальным весь мир. И земля будет преображена неотразимым сиянием его Солнца.

Только радость может обратить в радость.

*

* *

Каким будет это супраментальное тело, эта «жизнь божественная» на земле? Здесь также обнаружится, что чудеса имеют простую природу и новая жизнь следует божественной логике, логике божественной истины материи. То, что будет, уже находится здесь, только в еще неразвившейся, грубой форме, мало понятной самой себе, ограниченной нашим собственным ограниченным видением, ибо действительно мир является видением, которое раскрывает само себя. Эта грандиозная, несметная, неистощимая Энергия, эта Сила Сознания, эта необъятная Гармония, от которой мы отрезаны, забаррикадирована в маленьком эгоистическом теле, заперта в маленьком содрогании желания и боли, беспрепятственно потечет через нас, потому что наше я станет я мира, наша мысль — передатчиком великого ритма, наше сердце — распространителем великого биения единства, наш закон — единственным солнечным Законом, который движет миром, а наше тело — символом великого тела земли. В нас не останется больше ни одной ложной ноты, ни одного личного экрана, ни одного искажающего стекла; больше не будет эгоистической воли, а будет только единственная Воля, которая движет мирами, и единственная нота, от которой поют сферы. Тогда Гармония сможет течь по всем уровням нашего тела, напрямую, всемогущественно, чисто. Маленькие центры сознания — чакры — станут могучими конденсорами космической Энергии, ее проекторами на материю; они будут питать наше тело напрямую, как сегодня еда питает нас грубо и косвенно; они будут воспринимать каждую вибрацию, точно соответствующую их функции, «частоту» света, соответствующую их действию: лучи непосредственно исполняющейся мысли-воли, вспышки видения истины, которая расставляет вещи по своим местам и открывает, высвобождает истину каждого существа, каждого предмета, каждого обстоятельства; это солнце сердца, которое лечит, поток Силы Жизни, который сметает препятствия, великий луч изначальной Силы, который обрабатывает материю истиной материи. Все нервы, ткани, клетки, которые мы демеханизировали, очистили, освободили от их засорения несознания, станут свободными каналами супраментальной Силы и озарят наше тело огоньками Духа, Радостью Духа, нектаром бессмертия — до того дня, когда этот золотой Ток станет в высшей степени сконцентрированным и индивидуализированным, чтобы заменить грубое функционирование органов и просветить через все поры старой кожи, пропитывая и изменяя старое тело, или поглощая его в своем в своем солнечном полыхании, как могущественная гравитация атомов поглощает частицы и высвобождает тела их лучистой энергии.

Мы не знаем, мы не знаем ничего об окончательном движении! Но оно будет, столь же неизбежно, как лопается стручок ракитника и испускает золотой каскад. Смертное тело закончит свою работу, которая состояла в том, чтобы породить на земле своим криком бессмертное тело и высвободить Дух, извечно содержавшийся в его темных клетках.

Освобожденное существо сможет двигаться в своей собственной солнечной субстанции, субстанции текучей, легкой, светлой; оно сможет перемещаться по воле, отступать в невидимую концентрацию самого себя или с успехом проецироваться наружу, менять цвет и форму в соответствии с состоянием своей души, своим уровнем концентрации или с необходимостью своей реализации; оно сможет сообщаться напрямую и мелодично, обращаться с материей по своей воле, изменять ее по воле, через простую прямую манипуляцию вибрацией истины в вещах, строить по воле, разрушать по воле и просто и непосредственно осуществлять все операции, которые наши машины осуществляют опосредованно через тяжкий перевод нашей ментальной силы. Ибо, поистине, это существо является «супраментальным» не из-за того, что оно наделено супер-разумом, который находится на ступеньку выше разума и обладает более императивной силой над материей, а из-за того, что оно наделено более сокровенной степенью силы, которая не накладывается на материю и не вырывает из нее насильственных чудес, а высвобождает ее собственную созидательную энергию, ее собственную созидательную радость, и заставляет ее петь ее собственную ноту света, как пастух заставляет петь свою флейту.

И наружная жизнь подчинится жизни внутренней.

Это будет конец Искусственности. Этот сказочный, огромный мир, закованный машинами на всех уровнях и всех ступенях, втянутый в механику, которая поглощает нас и поглощает малейшее движение жизни, самое малое дуновение мысли, самое легкое биение сердца и загоняет нас под свою колесницу, где самые богатые ложными силами, самые вооруженные ложным светом, самые нагруженные панцирем торжествующего несознания, самые раскрашенные ложными цветами, мишурой и искусственным светом телевидения, господствуют над загипнотизированной массой, соглашающейся с этой варварской жертвой Молоху, с этим универсальным, тотальным рабством, детализированным до малейшей подсознательной реакции, где даже самые озаренные люди все еще движимы приглушенным отзвуком Машины, отрезаны от собственной силы видеть и чувствовать и сообщаться, задыхаются под гигантским аппаратом, который обуславливает их мысли, чувства и веру, регламентированные наукой, регламентированные законом, регламентированные Машиной, которую надо крутить, чтобы жить, крутить, чтобы есть, крутить, чтобы дышать и путешествовать, которую надо заставлять жить, чтобы иметь возможность жить — все это растворится как нереальный кошмар под спокойным взглядом Истины, которая расставит все по своим местам, даст силу наиболее истинным, наделит каждого согласно его свету, озарит каждого его истинным светом, высветит сокровенную вибрацию без уверток, без ложного одеяния, установит иерархию существ спонтанно, автоматически, видимо, согласно качеству их пламени и интенсивности их радости, наделит самых ясных своим могущественным ритмом, наделит каждого миром по его мере, жилищем по его цвету, бессмертным телом сообразно его радости, размахом действия, согласующимся с размахом его собственного луча, силой формировать материю и использовать материю сообразно своей интенсивности истины, своей способности к прекрасному и своей степени подлинного воображения; ибо, в конечном счете, Истина есть Красота, всевышнее Воображение, которое через все эти миллионы лет и миллиарды печалей хочет заставить нас вернуть самим себе нашу собственную силу любить, творить и вырывать смерть бессмертной радостью.

Но как эта материя, такая тяжелая и строптивая, этот бесчувственный булыжник, как он подчинится силе Духа? Как эта земная материя позволит себя трансформировать без того, чтобы быть раздробленной, принужденной, растертой в порошок каким-то ударным механизмом, нагретой на несколько тысяч градусов в наших ядерных реакторах? С тем же успехом мы могли бы спросить, как этот булыжник смог когда-то дойти до извилистого движения гусеницы — мы видим не дальше нашей ментальной обусловленности; но наше видение ложно, и материя, которую мы так безжалостно сокрушали, столь же живая, активная, «отзывчивая», как и течение звезд над нашими головами или невидимый трепет лотоса под майским солнцем. Материя тоже живая, материя тоже является субстанцией Вечного, и она может так же откликаться, как разум, сердце или растение. Только надо найти точку соприкосновения, надо знать настоящий язык, точно также, как мы нашли язык чисел, но извлекли только некоторых монстров. Надо найти другой язык для другого видения, конкретный язык, который дает переживание того, что он называет, который видит, о чем он говорит, который касается того, что он выражает, и не переводит, а конкретизирует вибрации и движет вещами, испуская подобную ноту. Надо снова открыть магию Слова.

Ибо также существует Ритм, и это не вымысел, не больше, чем этот «огонь» или эта «тишина». И это одна и та же вещь под тройным обликом*, в индивидуальной и универсальной форме, в человеческом сгустке или в межзвездных пространствах, в этом камне или в той птице. Каждая вещь, каждое существо имеет свой ритм, точно также, как каждое событие и возвращение перелетных птиц. Это великий Ритм мира, его неделимая симфония, от которой мы отделены в маленьком ментальном теле. Но этот ритм здесь, в сердце всего и несмотря ни на что, ибо без него все бы распалось и рассыпалось: это первозданный скрепляющий агент, музыкальная сеть, связывающая вещи, их сокровенные вибрации, цвет их души и их нота. Как говорят древние тантрические тексты: «Естественное имя вещи — это звук, который порождается движением сил, составляющих эту вещь»**. Это настоящее Имя каждой вещи, ее сила бытия, и наше настоящее и уникальное имя среди миллиардов видимостей. Это то, чем мы являемся, и это то, что есть за всеми терминами и псевдоименами, которые науки и законы наложили на нас и на весь мир. И, возможно, вся эти поиски мира, эта неспокойная эволюция, эта стычка вещей и существ, является долгим поиском своего настоящего имени, своей единственной подлинности, своей настоящей музыки в этой грандиозной пародии. Мы больше никто! Мы не важно кто в ментальном гомоне, переходящем от одного к другому; и все же мы — уникальная нота, маленькая нота, которая пробивается к своей великой музыке и которая бьется и кричит, которая страдает из-за того, что еще не может петь; мы — незаменимая личность за этим карнавалом ложных имен, мы — Имя, которое является нашей уникальной тональностью, нашим маленьким маяком существа, нашим простым посвящением в великом Посвящении мира, и которая все же тайно связывает нас со всеми прочими маяками и именами. Знать это Имя означает знать все имена. Называть — это быть способным воссоздать вещь по ее музыке, захватывать подобные силы в их сеть гармонии. Супраментальное существо — это, прежде всего, «знаток Слова», как говорили риши Вед, «жрец Слова»*, «тот, кто делает» посредством простого призыва истины вещей, поэтизирует — это Поэт будущего века. И его поэма — это течение истины, в котором каждый слог, созидающий факты и материи, согласуется с великой Гармонией: это переделывание материи музыкой истины материи. Супраментальное существо — Поэт Материи. Через эту музыку оно преобразует; через эту музыку оно сообщается; через эту музыку оно знает и любит — потому что, поистине, этот Ритм является самой вибрацией Любви, которая зачала миры и несет их вечно в своей песне.

Мы забыли эту маленькую ноту, простую ноту, которая наполняет сердца и которая наполняет все, как если бы мир был внезапно охвачен оранжевой нежностью, широкой и глубокой как любовь без дна, такой старой, столь старой, что она объемлет века, поднимается из глубин времен, из глубин печалей и всех трудов земли и всех ее ночей, ее блужданий, ее миллионов болезненных дорог из жизни в жизнь, ее миллионов исчезнувших лиц, угасшей и потопленной любви, и которая внезапно возвращается, чтобы снова охватить нас этим оранжевым разрывом — как если бы мы были всеми этими печалями и всем этими лицами и всеми этими существами на миллионах дорог земли, всеми их потерянными и отделенными любовями, всей их никогда не угасающей музыкой — в этой единственной маленькой золотой ноте, которая на мгновение разрывается на шальной волне и наполняет все невыразимым оранжевым сообщением, полным пониманием, музыкой победоносной сладости позади печали и хаоса, преисполненной мгновенностью, как если бы мы навсегда были в Цели.

Тогда мы достигнем берега.

Супраментальное существо и сверхчеловек — это только совершенство этой маленькой ноты. Они здесь, они идут! Они стучатся в дверь нашего века:

Я видел их пересекающими сумерки века,

Детей чудесной зари с солнцем в глазах, …

Могущественных разрушителей барьеров мира…

Архитекторов бессмертия…

Тела, сделанные прекрасным светом Духа

Несущие магическое слово, мистический огонь,

Несущие кубок радости Дионисия.*

И они опрокинут наши стены.

XVI

Пора Истины

Все же остается еще непонятным переход от этого тела темноты к телу света, от смертного тела к телу истины. Мы говорили о «перетекании» одного в другое или, возможно, о поглощении одним другого, а также еще о превращении одного в другое. Но все это слова, скрывающие наше неведение. Как эта «корка», как назвала ее Она, продолжившая работу Шри Ауробиндо (и отважившаяся на рискованное приключение, на великий последний исход материальной эволюции), как она откроется, уступит место долго зревшему цветку огня? Как появится и конкретизируется эта новая материальная субстанция — субстанция нового мира? Ибо она уже здесь, она не упадет с небес; она уже светит для тех, кто имеет видение истины, она строится, конденсируется пламенем стремления некоторых тел; словно достаточно пустяка, чтобы однажды она проявилась, стала видимой и ощутимой для нас — но мы не знаем, что это за «пустяк», что это за неуловимая вуаль, что это за последний экран и что заставит его упасть. Это действительно «пустяк», ничтожество, едва ли корка, а за ней бьется и вибрирует новый мир, такой интенсивный, такой сияющий, теплый, со столь быстрым ритмом и живым светом, настолько более живым и более истинным, чем сегодняшний свет на земле, что действительно задаешься вопросом, как еще можно жить в этой старой субстанции, очерствевшей, ограниченной, грубой, неумелой; и вся жизнь, как она есть, в самом деле кажется старой высушенной коркой, скудной, плоской и бесцветной, нечто вроде карикатуры на настоящую жизнь, кажется двумерным образом другого материального мира, наполненного глубинами и «дрожанием», богатством наслоенного и расплавленного смысла, реальной жизнью, реальной радостью, реальным движением. Здесь, снаружи, движутся словно марионетки, проходят пляшущие тени, освещаемые нечто иным, проецируемые нечто иным, что является жизнью их тени, светом их ночи, священным смыслом их маленького пустого жеста, истинным телом их бледного силуэта. И однако это материальный, материальный, материальный мир, это не блаженный вымысел, не галлюцинация с закрытыми глазами, не расплывчатый ореол маленьких святош: это здесь, это словно «настоящая материя», как говорил Шри Ауробиндо, это стучится в наши двери, это хочет быть для наших глаз и в наших телах, это колотит по миру, как если бы великий извечный Образ хотел бы войти в маленький образ, настоящий мир хотел бы войти в эту карикатуру, трещащую по швам, Истина материи хотела бы войти в эту ложную и иллюзорную оболочку — как если бы действительно иллюзия была бы на этой стороне, в этом ложном взгляде материи, в этой ложной ментальной структуре, которая мешает нам видеть вещи такими, как они есть. Ибо они действительно уже есть, как и полная луна, только скрываемая нашим теневым взглядом.

Эта твердость тени, эта действенность иллюзии, вероятно, и есть тот маленький «пустяк», который стоит на пути. Могла ли гусеница помешать себе видеть одномерный мир, такой конкретный и объективный для нее и такой неполный и субъективный для нас? Наша земля не полна, наша жизнь не полна, даже наша материя не полна: она бьется и бьется, чтобы стать целой и полной. И очень даже может быть, что вся ложь земли содержится в ее ложном взгляде, который приводит к ложной жизни, к ложному действию, к ложному существу, которого даже нет, которое кричит, чтобы быть, которое стучится и стучится в наши двери и в двери мира. И все же эта «корка» существует — она страдает, она умирает. Это не иллюзия, даже если за ней находится свет ее тени, источник ее движения, настоящее лицо под ее маской. Что же мешает соединению?… Возможно, просто нечто в старой субстанции, что еще принимает себя за свою тень, вместо того, чтобы принимать себя за свое солнце — возможно, это только вопрос некоего переноса нашего материального сознания, его полного и интегрального перехода от маленькой тени к великой Личности? Этот переход подобен смерти, это как полное разрушение старого доброго малого: мгновенная смерть-возрождение? Внезапно другой взгляд, стремительное погружение в Жизнь, настоящую жизнь, которая упраздняет или «делает нереальной» старую тень?

Весь путь, простой путь, может быть, состоит в том, чтобы только заметить то, что уже есть — и научиться доверять.

Но эта упрямая корка, эта старая иллюзорная материя под нашими ногами продолжает существовать, по крайней мере, для других. Критерий объективности, то, что мы называем миром, как он есть, это его общее восприятие. Можно ли представить, что горстка наиболее развитых существ, пионеров нового мира, заживет этим истинным образом, в истинном теле (невидимом для других), тогда как остальные будут продолжать жить и видеть в старой тени и спотыкаться вместе с ней, умирать и страдать вместе с ней, до тех пор, пока и они не смогут вступить в новый мир, который станет общей объективностью, и все же на этой земле и в этой материи, только видимой истинным взглядом. Старая корка отвалится тогда, когда весь мир сможет смотреть одним и тем же взглядом — когда весь мир, ввергнутый в более передовую «пору», увидит дерево во цвету вместо старого стручка?… Дерево в цвету, потому что время пришло; может быть, следует подождать, пока люди не осознают, что время пришло, и все цветы уже здесь, на прекрасном дереве — но они уже здесь, на самом деле, кроме тех, кто задержался в зиме, тогда как весна распускается повсюду. В действительности, супраментальное сознание, супраментальный ритм — это чрезвычайно быстрый ритм — по сравнению с ним сегодняшняя земля кажется статической и застойной — и, возможно, именно это простое «ускорение» составляет всю разницу, раскрывает оранжевую сладость супраментального излучения, его теплую и живую глубину, его легкую землю, как ускорение галактик окрашивает звезды в красный или фиолетовый цвет в зависимости от направления их движения. И как это новое видение, столь же конкретное, как все Гималаи вместе, даже более конкретное из-за того, что вскрывает все сокровенные глубины Гималаев и их живой мир, их прочную вечность, как оно может не изменить столь же радикально всю жизнь человечества, по меньшей мере, тех, кто может видеть, и постепенно жизнь всего мира, как восприятие человека изменило мир, воспринимаемый гусеницей?... Ибо, в конечном счете, это новое видение не упраздняет мир, оно раскрывает его таким, как он есть (и это супраментальное «как он есть» еще способно расти в будущем — где конец?). Это не так, что материя вдруг станет «другой» в результате какого-то чудесного преобразующего толчка — она станет (для наших глаз) тем, чем она всегда была: она перестанет быть извилистой крутой дорогой гусеницы, чтобы расшириться в солнечной прерии, которая под нашим взглядом расширяется все дальше и дальше. Истинная материя, супраментальная материя всегда ожидала и ждет нашего истинного взгляда — только подобное распознает подобное. Божественная пора ожидает нас на земле, если мы согласимся распознать это Подобное, только подобием которого мы сейчас являемся.

И снова возникает вся проблема преображения: преобразование ли это материи или преобразование видения?... Несомненно, и то, и другое; но именно изменение видения вызывает изменение материи, изменение видения дает возможность новой манипуляции с материей, как наши человеческие глаза дали возможность по-новому манипулировать миром; и кажется, что это изменение материи не возможно до тех пор, пока человечество в целом или достаточно большая часть великого земного тела — потому что у нас одно тело, о чем мы всегда забываем — не согласится вдохнуть новый воздух, не пропитается этим соком, не перестанет верить в свои фантомы, в свои страхи и в свои старые ментальные невозможности. И мы можем верить — мы можем даже видеть, что это изменение видения заразительно; есть заражение Истиной, неудержимое распространение Истины: именно она прорывает наши формы и наши сознания, наши законы и наши системы, наши страны своим невидимым золотым давлением — над миром нависло солнечное время, которое заставляет вибрировать наш век и сводит его с ума наплывом своей силы, и Истина немногих заставляет измениться всех остальных, столь же просто, столь же неизбежно, как первое касание весны передается с ветки на ветку и раскрывает почку за почкой.

Все секреты просты, как мы уже говорили, и мы спрашиваем себя, не является ли это «трудное» превращение, эта сложная алхимия, эти толстенные писания, эти таинственные посвящения, эти мудреные строгости и эти духовные гимнастики, эти медитации и уходы, весь этот тяжкий труд духа — не является ли все это на самом деле тяжким трудом разума, который хочет, чтобы было трудно, невообразимо трудно, чтобы раздуть себя еще дальше, а затем гордиться тем, что развязан грандиозный узел, который он сам же и завязал? Если все слишком просто, разум не поверит в это, потому что нечего делать — ведь он хочет делать, любой ценой, это его пища и средство к существованию, заработок для его эго. И, может быть, это преувеличение и ментальная напыщенность скрывают от нас бесконечную простоту, всевышнюю легкость, всевышнее неделание, обладающее мастерством делать все. Мы должны были делать и переделывать, бродить по ментальным дорогам, чтобы индивидуализировать частичку этой грандиозной, необъятной Сознательной Силы, этой универсальной Энергии Гармонии, чтобы сделать ее как-то сознающей саму себя, в одной форме и в миллиардах форм, но разве не пришло время в конце долгого приключения маленького пламени, разбить форму, которая помогала нам расти, и вновь обрести, в маленьком центре существа, в маленькой точке материи, в маленькой ясной ноте тотального Сознания, Энергии и Гармонии, и позволить Тому действовать и менять наш взгляд, пропитывать наши ткани и расширять нашу субстанцию — позволить играть в нас всевышнему Ребенку, который бегает на великом лугу мира и который просит только играть с нами и для нас, если мы хотим, потому что он — это мы. Возможно, в конце концов, что это трудное преображение не такое уж трудное, оно должно быть простым как истина, простым как улыбка, простым как играющий ребенок. Возможно, все кроется только в том, хотим ли мы разделить трудный путь — путь разума, который отчаянно раздувается, чтобы попытаться стать размером со вселенную, путь «но», «почему» и «как» и всей железной логики, которая душит и душит нас в рубашке ментальной силы — или путь неведомо чего, что скользит по воздуху, что искрится в воздухе, что подмигивает глазом на каждом углу и во всех встречах, во всех вещах, во всех пустяковых повседневных банальностях, как будто бы увлекая нас в несказанную золотую струю, где все просто, легко и чудесно — мы прямо посреди чуда! Мы полностью в супраментальной поре, она стучится во все наши закрытые стены, в наши страны, в наши сердца, в наши рушащиеся системы, в наши шатающиеся законы, в наши спотыкающиеся мудрости, в тысячи наших зол, которые выходят и изгоняются, в тысячи наших маленьких ложностей, который оставляют свой тонущий корабль — супраментальная пора мягко подводит свой золотой корабль под старой обманчивой видимостью, она распускает свои неожиданные почки под старой логикой, она ждет совсем крошечного разлома внутри, чтобы расцвести, ждет совсем маленького призыва. Превращение не трудно, оно целиком здесь, оно полностью сделано, оно только ждет, чтобы мы открыли наш взгляд на нереальность убогости, нереальность лжи, нереальность смерти, нереальной нашей немощности — на нереальность разума и всех ментальных законов. Оно ждет нашего радикального исхода в это будущее истины, нашего массового восстания против старой тюрьмы, нашей всеобщей забастовки против Машины. А! давайте оставим все это старикам, старым старикам старого мира, старым верующим в убогость, страдания, бомбы, евангелие и миллионы евангелий, соперничающих в мире; пусть они покрутят еще несколько дней свою старую скрипящую машину, поспорят о границах, пообсуждают реформы гнили, обсудят согласия и разногласия, покопят бомб, покопят ложных знаний, набьют библиотеки и музеи, помолятся во благо, помолятся во зло, наставят друга, наставят недруга, поагитируют за партии и не-партии, наготовят машин и супер-машин, ракет для запуска на луну, а также нищету во всех карманах — оставим им последние конвульсии лжи, последние крики гнили, мы, кто не считается с частями, не считается с границами, не считается с машинами и со всем этим замурованным будущем, мы, кто верит в нечто невыразимое и легкое, что стучится в двери мира, что стучится в наши сердца, в совершенно новое, совершенно ясное, совершенно вибрирующее и чудесное будущее без границ, без законов, без евангелий, по ту сторону всех их возможностей и невозможностей, их добра и зла, их маленьких стран и маленьких мыслей — мы, кто верит в Истину, во всевышнюю красоту Истины, всевышнюю радость Истины, всевышнюю силу Истины. Мы — дети более чудесного Будущего, которое уже здесь, которое под нашими глазами благодаря нашему крику доверия, сметая всю эту старую механику как нереальный сон, сметая ментальный кошмар, старые легкие, содержащие только столько воздуха, сколько мы согласны предоставить им. Преображение надо сделать в наших сердцах, это последняя революция, которую надо совершить: это супраментальная революция человеческого вида — как другие делали человеческую революцию среди обезьян — великая революция против Механики, всеобщая забастовка против ментального знания, ментальной силы и ментальной выделки — массовый выход из старой болезненной колеи, крик зова к тому, что должно быть, простой крик истины на обломках ментального века: истины, истины, истины и ничего, кроме истины.

Тогда Истина будет.

Потому что она проста как ребенок и откликается на малейший зов.

И она все сделает для нас.

Пондишери,

20 августа - 13 ноября 1970

Из коллекции сайта «РазныеРазности»

http://hotmix.narod.ru

[1] Or we may find when all the rest has failed

Hid in ourselves the key of perfect change.

Savitri, II. X. 256

[2] Sri Aurobindo, The Life Divine, II. XX. 680

[3] Sri Aurobindo, The Life Divine, II. XXIII. 754

[4] Sri Aurobindo, The Bases of Yoga, IV. 119

* O, Force-compelled, Fate-driven earth-born race,

O petty adventures in an infinite world

And prisonres of a dwarf humanity,

How long will you tread the circling tracks of mind

Around your little self and pretty things?...

A Seer, a strong Creator, is within,

The immaculate Grandeur broods upon your days,

Almighty powers are shut in Nature's cells.

Sri Aurobindo, Savitri, IV. III. 420

** Sri Aurobindo, The Hour of God, p. 3

* Sri Aurobindo, The Synthesis of Yoga, I. III. 101

* Out, out with the mind and its candle flares,

Light, light the suns that never die!

Sri Aurobindo, Musa Spiritus

* Now the waste-land, now the silence

A blank dark wall, and behind it heaven.

Sri Aurobindo, Collected Poems & Plays

* But too bright were our heavens, too far away,

Too frail their ethereal stuff;

Too splendid and sudden our light could not stay;

The roots were not deep enough.

Sri Aurobindo, A God’s Labour

* Теперь уж побольше. Речь идет о нисхождении Сознания Сверхчеловека, что произошло 1 января 1969 г. - прим.перев.

* Rig Veda, III. 22. 2

** Rig Veda, I. 70. 2

*** Rig Veda, I. 59

**** Только в 1938 г., при изучении бета-цикла, был открыт этот “третий огонь” — огонь, сопровождающий ядерные реакции; и это действительно огонь солнца, чья грандиозная энергия испускается в результате слияния ядер водорода в ядро гелия. До этого ученые знали огонь только двух видов: огонь химических реакций, когда происходит распад старых молекул и образование новых без изменения атомной структуры, и огонь, выделяющийся в результате изменений на электронных оболочках атома, что порождает весь класс электромагнитных явлений — примечание Павитры.

***** Rig Veda, III. 39. 5

* Katha Oupanishad, V.8

* Rig Veda, II, 1. 2.

* Rig Veda, I, 179. 1.

** Brihadaranyaka Upanishad, IV. 5. 4.

* Thoughts and Aphorisms, ¹ 383.

* Mundaka Upanishad, II.2.12

** Swetaswatara Upanishad, IV.3.4

*** Chandogya Upanishad, VI.8.7

* Rig-Veda, II.24.4

* Геометрическая фигура, которую используют оккультисты для материализации определенных сил.

* Rig-Veda, III.7.II

* I, Earth, have a deeper power than Haven;

My lonely sorrow surpasses its rose-joys,

A red and bitter seed of the raptures seven;

My dumbness fills with echoes of a far Voice.

By me the last finite, yearning, strives

To reach the last infinity's unknown,

The Eternal is broken into fleeting lives

And Godhead pent in the mire and the stone.

Sri Aurobindo, The Life Heavens

* “Belle epoque” - эпоха начала XX века, когда казалось, что перед искусством, наукой и промышленностью раскрываются невиданные горизонты. - прим. перев.

* Sri Aurobindo, The Ideal of Human Unity. XXXVI. 382

* Nirodbaran, Correspondence with Sri Aurobindo, II. 112

* [Man] harbors within him a grisly Elf

Enamoured of sorrow and sin.

. . . . . .

The grey Elf shudders from heaven's flame

And from all things glad and pure;

Only by pleasure and passion and pain

His drama can endure.

Sri Aurobindo. A God’s Labour.

* La Mere, Entretien du 16 septembre 1953.

* La Mere, Quelques Paroles, p. 31

* Sri Aurobindo, On Himself, v.26, p. 375-76.

* There every thought and feeling is an act,

And every act a symbol and a sign,

And every symbol hides a living power.

Sri Aurobindo, Savitri, II. VI. 207

** Sri Aurobindo, The Synthesis of Yoga, I. XII. 304.

*** Трон (особенно для духовных лидеров).

**** Its stillness bears the voice of the world.

Sri Aurobindo, Savitri, IX. I. 645.

* Силы

* Our body's cells must hold the Immortal's flame.

Else would the spirit reach alone its source

Leaving a half-saved world to its dubious fate.

Sri Aurobindo, Savitri, I. III. 40

** Sri Aurobindo, On Himself, p. 172

* A voice arose that was so sweet and terrible

It thrilled the heart with love and pain, as if all hell

Tuned with all heaven in one inextricable note.

Born from abysmal depths on highest heights to float,

It carried all sorrow that the souls of creatures share,

Yet hinted every rapture that the gods can bear.

Sri Aurobindo, A Voice Arose, 5: 117

* The one inevitable supreme result

No will can take away and no doom change,

The crown of conscious immortality,

The godhead promised to our struggling souls

When first man's heart dared death and suffered life.

Sri Aurobindo, Savitri, I. IV. 67

* Thy golden Light came down into my brain

And the grey rooms of mind sun-touched became

A bright reply to Wisdom's occult plane...

Thy golden Light came down into my throat,

And all my speech is now a tune divine...

My words are drunk with the Immortal's wine.

Thy golden Light came down into my heart

Smiting my life with thy eternity...

Thy golden Light came down into my feet:

My earth is now thy playfield and thy seat.

Sri Aurobindo, The Golden Light.

** Rig Veda, V. 1.2, 1.9.

* Sri Aurobindo, The Dumb Inconscient.

* A.B. Purani. Evening Talks with Sri Aurobindo. II. 291.

* Rig Veda, III. 4. 2.

* Rig Veda, I. 71. 2.

* Katha Upanishad, I. I. 7.

* I left the surface gods of mind

And life's unsatisfied seas

And plunged through the body's alleys blind

To the nether mysteries.

Sri Aurobindo, A God’s Labour

** I made an assignation with the Night; ...

And traveled through a vastness dim and blind

To the grey shore where her ignorant waters roll.

I walk by the chill wave through the dull slime

And still that weary journeying knows no end;

Lost is the lustrois godhead beyond Time,

There comes no voice of the celestial Friend,

And yet I know my footprints' track shall be

A pathway towards Immortality.

Sri Aurobindo, The Pilgrim of the Night

* И, действительно, он гораздо больше осознает старые витальные силы, утраченные им, чем приходящие новые силы, силы более тонкие, непривычные для его тела, с работой которых он не очень-то знаком — которые, как кажется, улетучиваются за секунду, при малейшем повороте сознания, и также возвращаются за секунду и освежают его при других поворотах сознания, которые он еще плохо знает. Но эта маленькая секунда свежести несказанно более животворна, чем часы физического отдыха и, как кажется, снова приводит все в порядок сверху-донизу, как бы полностью обновляя существо.

* Thoughts and Aphorisms, No. 376

** All's miracle here and can by miracle change.

Sri Aurobindo, Savitri, I.V.97

* Rig Veda, I.97.5, I.59.7, III.4.2, I.31.7.

** One man's perfection still can save the world.

Sri Aurobindo, Savitri, VII.V.603

* Действительно, разве Риг Веда не говорит в одной из своих прорицательных фраз: “О, Огонь, это ты обладаешь словом Истины” (I. 59. 7)

** Arthur Avalon, The Serpent Power, p.98

* Rig Veda, I. 10. 1

* I saw them cross the twilight of an age,

The sun-eyed children of a marvelous dawn, …

The massive barrier-breakers of the world, …

The architects of immortality …

Bodies made beautiful by Spirit’s light,

Carrying the magic world, the mystic fire,

Carrying the Dionysian cup of joy.

Sri Aurobindo, Savitri, III. IV. 389


38

На пути к Сверхчеловечеству